<!doctype html>
<html lang="en-us" data-reactroot=""><head><title data-rh="true">6 Artists You Shouldn&#x27;t Miss At Noise Pop 2022 | KQED</title><meta data-rh="true" name="description" content="With headliners Jeff Tweedy and Azealia Banks, this year&#x27;s festival features a stacked, eclectic lineup."/><meta data-rh="true" property="og:url" content="https://www.kqed.org/arts/13909587/noise-pop-2022-preview-guide"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:title" content="6 Artists You Shouldn&#x27;t Miss At Noise Pop 2022 | KQED"/><meta data-rh="true" property="og:description" content="With headliners Jeff Tweedy and Azealia Banks, this year&#x27;s festival features a stacked, eclectic lineup."/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:title" content="6 Artists You Shouldn&#x27;t Miss At Noise Pop 2022 | KQED"/><meta data-rh="true" name="twitter:description" content="With headliners Jeff Tweedy and Azealia Banks, this year&#x27;s festival features a stacked, eclectic lineup."/><meta data-rh="true" name="twitter:creator" content="@nananastia"/><meta data-rh="true" property="article:tag" content="Dorian Electra"/><meta data-rh="true" property="article:tag" content="featured-arts"/><meta data-rh="true" property="article:tag" content="makaya mccraven"/><meta data-rh="true" property="article:tag" content="noise pop"/><meta data-rh="true" property="article:tag" content="Noise Pop 2022"/><meta data-rh="true" property="article:tag" content="Noise Pop preview"/><meta data-rh="true" property="article:tag" content="thedolist"/><meta data-rh="true" property="article:tag" content="Topaz Jones"/><meta data-rh="true" property="article:tag" content="Tyler Holmes"/><meta data-rh="true" property="article:tag" content="Valerie Troutt"/><meta data-rh="true" property="og:image" content="https://ww2.kqed.org/app/uploads/sites/2/2022/02/GettyImages-1046583758-1-1020x574.jpg"/><meta data-rh="true" name="twitter:image" content="https://ww2.kqed.org/app/uploads/sites/2/2022/02/GettyImages-1046583758-1-1020x574.jpg"/><meta data-rh="true" property="og:image:width" content="1020"/><meta data-rh="true" property="og:image:height" content="574"/><link data-rh="true" rel="canonical" href="https://www.kqed.org/arts/13909587/noise-pop-2022-preview-guide"/><meta charSet="utf-8"/><link rel="shortcut icon" href="/favicon.ico"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="twitter:site" content="@kqed"/><meta property="og:site_name" content="KQED"/><meta property="fb:app_id" content="160023622793"/><meta property="fb:pages" content="11319471190, 107786349295771, 237556148049, 231139070292217, 275956935839231, 143782868990974, 146772588368, 137008446337124, 336039936485067, 110859860231, 354862581256350, 404042812985733, 427314403966954, 273148762716755"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5C69S5R');</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-1538528-1"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-1538528-1', { 'optimize_id': 'GTM-K4Q8F4L', 'send_page_view': false });
    </script><script type="text/javascript" src="https://cdn.adswizz.com/adswizz/js/SynchroClient2.js" async=""></script><script type="text/javascript" src="https://synchrobox.adswizz.com/register2.php" async=""></script><script type="text/javascript" src="//l.getsitecontrol.com/94mldm7e.js" async=""></script><script>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</script><script>
      (function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
      ;r.type="text/javascript"
      ;r.integrity="sha384-RsEu4WZflrqYcEacpfoGSib3qaSvdYwT4D+DrWqeBuDarSzjwUQR1jO8gDiXZd0E"
      ;r.crossOrigin="anonymous";r.async=true
      ;r.src="https://cdn.amplitude.com/libs/amplitude-6.2.0-min.gz.js"
      ;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
      console.log("[Amplitude] Error: could not load SDK")}}
      ;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
      ;function s(e,t){e.prototype[t]=function(){
      this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
      var o=function(){this._q=[];return this}
      ;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
      ;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
      ;return this}
      ;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
      ;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
      ;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","enableTracking","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
      ;function v(e){function t(t){e[t]=function(){
      e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
      for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
      e=(!e||e.length===0?"$default_instance":e).toLowerCase()
      ;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
      ;e.amplitude=n})(window,document);

      amplitude.getInstance().init("c1c41c9e234d159bd1a759761bfac630", null, {
        includeGclid: true,
        includeReferrer: true,
        includeUtm: true,
        unsetParamsReferrerOnNewSession: true,
        sameSiteCookie: 'Lax'
      });
    </script><link data-chunk="main" rel="stylesheet" href="https://next.kqed.org/dist/main.d15a1d9230be8a768803.css"/><link data-chunk="routes-Site-layouts-SiteLayout" rel="stylesheet" href="https://next.kqed.org/dist/routes-Author-containers-AuthorViewContainer~routes-Careers-layout-CareersLayout~routes-Elections~ro~7c079032.ad4ca20e1d8c5b7aa498.css"/><link data-chunk="routes-Site-layouts-SiteLayout" rel="stylesheet" href="https://next.kqed.org/dist/routes-Site-layouts-SiteLayout~routes-Site-routes-Page-containers-PageViewContainer~routes-Site-rout~c21a9554.6eb34e83d84a0681aa2e.css"/><link data-chunk="routes-Site-layouts-SiteLayout" rel="stylesheet" href="https://next.kqed.org/dist/routes-Site-layouts-SiteLayout.dfcdcadd0b43dc0ccb20.css"/></head><body><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5C69S5R'
    height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><div id="root"><div style="height:100%;display:flex;flex-direction:column;min-height:100vh"><ul class="components-SkipLink-___SkipLink__skipLinks"><li><a href="#navBar" target="_self">Skip to Nav</a></li><li><a href="#main-content" target="_self">Skip to Main</a></li><li><a href="#footer" target="_self">Skip to Footer</a></li></ul><div class="components-NextHeader-___NextHeader__wrap components-NextHeader-___NextHeader__closed components-NextHeader-components-Menu-___Menu__closed components-NextHeader-___NextHeader__expanded components-NextHeader-___NextHeader__landing"><div class="components-NextHeader-___NextHeader__overlay"></div><div class="components-NextHeader-___NextHeader__header"><div class="components-NextHeader-___NextHeader__header_Content"><a class="components-NextHeader-___NextHeader__navBtn"><svg width="36px" height="23px" viewBox="0 0 36 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-mega-menu components-NextHeader-___NextHeader__navBtn_Icon"><g id="Assets" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Icon-Megamenu-Desktop" transform="translate(0.000000, 1.000000)" fill="#404040" fill-rule="nonzero"><polygon points="0 22 24 22 24 20 0 20"></polygon><polygon points="27.5857864 11 33.8786797 17.2928933 35.2928933 15.8786797 29 9.58578644"></polygon><path d="M25,13 C28.8659932,13 32,9.86599325 32,6 C32,2.13400675 28.8659932,-1 25,-1 C21.1340068,-1 18,2.13400675 18,6 C18,9.86599325 21.1340068,13 25,13 Z M25,11 C22.2385763,11 20,8.76142375 20,6 C20,3.23857625 22.2385763,1 25,1 C27.7614237,1 30,3.23857625 30,6 C30,8.76142375 27.7614237,11 25,11 Z"></path><polygon points="0 13 15 13 15 11 0 11"></polygon><polygon points="0 2 0 4 15 4 15 2"></polygon></g></g></svg></a><div class="components-NextHeader-___NextHeader__bigMenu components-NextHeader-components-Menu-___Menu__bigMenu" style="margin-left:0;margin-right:0"><div class="components-NextHeader-components-MegaMenu-___MegaMenu__megaMenu components-NextHeader-components-MegaMenu-___MegaMenu__megaMenu__closed" style="margin-left:0"><div class="components-NextHeader-components-MegaMenu-___MegaMenu__megaMenu_Search"><form class="components-NextHeader-components-Search-___Search__search"><button class="components-NextHeader-components-Search-___Search__search_Button"><svg class="components-NextHeader-components-Search-___Search__search_Glass" width="15px" height="15px" viewBox="0 0 15 15" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Search-Icon</title><desc>Created with Sketch.</desc><g id="Events-Desktop-Redlines" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1106.000000, -311.000000)" fill="#8A8A8A" fill-rule="nonzero" id="Search-Icon"><path d="M1116.72041,320.433962 L1116.04288,320.433962 L1115.80274,320.202401 C1116.64322,319.2247 1117.14923,317.955403 1117.14923,316.574614 C1117.14923,313.495712 1114.65352,311 1111.57461,311 C1108.49571,311 1106,313.495712 1106,316.574614 C1106,319.653516 1108.49571,322.149228 1111.57461,322.149228 C1112.9554,322.149228 1114.2247,321.643225 1115.2024,320.802744 L1115.43396,321.042882 L1115.43396,321.720412 L1119.72213,326 L1121,324.722127 L1116.72041,320.433962 Z M1111.57461,320.433962 C1109.43911,320.433962 1107.71527,318.71012 1107.71527,316.574614 C1107.71527,314.439108 1109.43911,312.715266 1111.57461,312.715266 C1113.71012,312.715266 1115.43396,314.439108 1115.43396,316.574614 C1115.43396,318.71012 1113.71012,320.433962 1111.57461,320.433962 Z"></path></g></g></svg></button></form></div><div class="components-NextHeader-components-MegaMenu-___MegaMenu__megaMenu_Menus"><ul class="components-NextHeader-components-MegaMenu-___MegaMenuSection__menu" style="transition:opacity 0.3s ease 0s, transform 0s ease 0.5s"><div class="components-NextHeader-components-Menu-___Menu__menu"><a class="components-NextHeader-components-Menu-___Menu__link" href="/"><span class="components-NextHeader-components-Menu-___Menu__link_Name components-NextHeader-components-Menu-___Menu__link_Name__title">News</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/politics"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Politics</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/science"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Science</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/educationnews"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Education</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/housing"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Housing</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/immigration"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Immigration</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/criminaljustice"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Criminal Justice</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/siliconvalley"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Silicon Valley</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/forum"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Forum</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/californiareport"><span class="components-NextHeader-components-Menu-___Menu__link_Name">The California Report</span></a></div></ul><ul class="components-NextHeader-components-MegaMenu-___MegaMenuSection__menu" style="transition:opacity 0.3s ease 0s, transform 0s ease 0.5s"><div class="components-NextHeader-components-Menu-___Menu__menu"><a class="components-NextHeader-components-Menu-___Menu__link" href="/arts"><span class="components-NextHeader-components-Menu-___Menu__link_Name components-NextHeader-components-Menu-___Menu__link_Name__title">Arts &amp; Culture</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/thedolist"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Critics’ Picks</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/thehustle"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Affordability</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/artscommentary"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Cultural Commentary</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/food"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Food &amp; Drink</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/artsvideos"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Arts Video</span></a></div></ul><ul class="components-NextHeader-components-MegaMenu-___MegaMenuSection__menu" style="transition:opacity 0.3s ease 0s, transform 0s ease 0.5s"><div class="components-NextHeader-components-Menu-___Menu__menu"><a class="components-NextHeader-components-Menu-___Menu__link" href="/podcasts"><span class="components-NextHeader-components-Menu-___Menu__link_Name components-NextHeader-components-Menu-___Menu__link_Name__title">Podcasts</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/podcasts/baycurious"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Bay Curious</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/podcasts/rightnowish"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Rightnowish</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/podcasts/thebay"><span class="components-NextHeader-components-Menu-___Menu__link_Name">The Bay</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/podcasts/onourwatch"><span class="components-NextHeader-components-Menu-___Menu__link_Name">On Our Watch</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/podcasts/mindshift"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Mindshift</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/podcasts/considerthis"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Consider This</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/podcasts/politicalbreakdown"><span class="components-NextHeader-components-Menu-___Menu__link_Name">Political Breakdown</span></a></div></ul><ul class="components-NextHeader-components-MegaMenu-___MegaMenuSection__menu" style="transition:opacity 0.3s ease 0s, transform 0s ease 0.5s"><div class="components-NextHeader-components-Menu-___Menu__menu"><a class="components-NextHeader-components-Menu-___Menu__link" href="/radio"><span class="components-NextHeader-components-Menu-___Menu__link_Name components-NextHeader-components-Menu-___Menu__link_Name__title">Live Radio</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/tv"><span class="components-NextHeader-components-Menu-___Menu__link_Name components-NextHeader-components-Menu-___Menu__link_Name__title">TV</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/events"><span class="components-NextHeader-components-Menu-___Menu__link_Name components-NextHeader-components-Menu-___Menu__link_Name__title">Events</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/education"><span class="components-NextHeader-components-Menu-___Menu__link_Name components-NextHeader-components-Menu-___Menu__link_Name__title">For Educators</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/support"><span class="components-NextHeader-components-Menu-___Menu__link_Name components-NextHeader-components-Menu-___Menu__link_Name__title">Support KQED</span></a><a class="components-NextHeader-components-Menu-___Menu__link" href="/about"><span class="components-NextHeader-components-Menu-___Menu__link_Name components-NextHeader-components-Menu-___Menu__link_Name__title">About</span></a><a href="https://helpcenter.kqed.org/s/" class="components-NextHeader-components-Menu-___Menu__link" to="https://helpcenter.kqed.org/s/" target="_blank" rel="noopener noreferrer"><span class="components-NextHeader-components-Menu-___Menu__link_Name components-NextHeader-components-Menu-___Menu__link_Name__title">Help Center</span></a></div></ul></div><div class="components-NextHeader-components-MegaMenu-___MegaMenu__megaMenu_Socials"><div class="components-NextHeader-components-MegaMenu-___MegaMenu__megaMenu_Icons"><span class="components-NextHeader-components-MegaMenu-___MegaMenu__megaMenu_IconsText">KQED is a proud member of</span><svg width="29px" height="10px" viewBox="0 0 29 10" version="1.1" xmlns="http://www.w3.org/2000/svg" class="components-NextHeader-components-MegaMenu-___MegaMenu__megaMenu_Icons_NPR"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1161.000000, -810.000000)" fill="#231F20"><g transform="translate(1161.000000, 810.000000)"><path d="M0,9.95549326 L28.9906686,9.95549326 L28.9906686,0 L0,0 L0,9.95549326 Z M19.4831387,9.52669557 L28.5617592,9.52669557 L28.5617592,0.428853565 L19.4831387,0.428853565 L19.4831387,9.52669557 Z M9.95621965,9.52669557 L19.0348401,9.52669557 L19.0348401,0.428853565 L9.95621965,0.428853565 L9.95621965,9.52669557 Z M0.428909441,9.52669557 L9.52742197,9.52669557 L9.52742197,0.428853565 L0.428909441,0.428853565 L0.428909441,9.52669557 Z"></path><g id="Group-8" transform="translate(2.905588, 2.468017)"><path d="M1.17665684,1.49396936 C1.28343719,1.35545106 1.43206917,1.23811002 1.62193815,1.14485183 C1.81180713,1.05086724 1.99055665,1.0037632 2.15779557,1.0037632 C2.51987649,1.0037632 2.78076474,1.09953584 2.94018092,1.28985183 C3.09993237,1.48100597 3.17983603,1.78357823 3.17983603,2.19863025 L3.17983603,5.00950694 L4.31899403,5.00950694 L4.31899403,2.01870732 C4.31899403,1.39735857 4.15052582,0.91201368 3.81487457,0.565298844 C3.47927919,0.216963584 3.02047572,0.0434105973 2.44086686,0.0434105973 C1.83600173,0.0434105973 1.37876281,0.222663006 1.06881484,0.581391329 L0.858942004,0.125940462 L0.0381693642,0.125940462 L0.0381693642,5.00950694 L1.17665684,5.00950694 L1.17665684,1.49396936 Z"></path><path d="M10.5991312,1.33561484 C10.8107921,1.12412158 11.053241,1.0171736 11.3262545,1.0171736 C11.8499867,1.0171736 12.2259809,1.13496166 12.4533432,1.37003487 C12.6800349,1.60482871 12.7936881,2.00993468 12.7936881,2.58641445 C12.7936881,3.12540096 12.6791408,3.52044913 12.4509405,3.7704973 C12.2218461,4.02004258 11.8454607,4.14548574 11.3217285,4.14548574 C11.0459212,4.14548574 10.8047574,4.06211773 10.5991312,3.89526994 L10.5991312,1.33561484 Z M10.5991312,4.89116012 C10.8940484,5.03364566 11.22048,5.10578247 11.5794877,5.10578247 C12.3243239,5.10578247 12.9114202,4.89009846 13.3422854,4.45850694 C13.7723682,4.02780944 13.9869347,3.41165723 13.9869347,2.61368227 C13.9869347,0.90055896 13.209243,0.0434105973 11.6525744,0.0434105973 C11.2357902,0.0434105973 10.8846052,0.180587861 10.5991312,0.453657225 L10.5991312,0.125940462 L9.45980559,0.125940462 L9.45980559,6.34361869 L10.5991312,6.34361869 L10.5991312,4.89116012 Z"></path><path d="M20.7841603,2.23924701 C20.7841603,1.89404085 20.8855765,1.60214104 21.0898617,1.36276532 C21.2940909,1.1233896 21.5277114,1.00375761 21.79022,1.00375761 C22.0324455,1.00375761 22.2543877,1.06779229 22.4572759,1.19591753 L22.9379272,0.221148748 C22.7323568,0.10274605 22.4357634,0.0434050096 22.0493202,0.0434050096 C21.5229618,0.0434050096 21.1015399,0.226233526 20.7841603,0.592505202 L20.7841603,0.125934875 L19.6450582,0.125934875 L19.6450582,5.00950135 L20.7841603,5.00950135 L20.7841603,2.23924701 Z"></path></g></g></g></g></svg><svg version="1.1" x="0px" y="0px" viewBox="223 234 346 144" width="59px"><g><path fill="#2638C4" d="M367,306c0,39.8-32.2,72-72,72c-39.8,0-72-32.2-72-72c0-39.8,32.2-72,72-72C334.8,234,367,266.2,367,306"></path><g><path fill="#2638C4" d="M547.4,298c-7.9-4.1-14.2-7.4-14.2-13.7c0-4.5,3.8-7.2,10.3-7.2c7.6,0,14.4,2.5,19.6,5.6v-16.3 c-5.4-2.3-12.9-4.3-19.6-4.3c-19,0-27.5,11.3-27.5,23.6c0,14.4,9.7,21.3,20.3,26.9c10.5,5.6,14.5,8,14.5,14c0,5.1-4.4,8-11.8,8 c-10.3,0-17.5-4.7-22.3-8.5l0,17.3c4.4,3.1,13.9,6.8,22.1,6.8c18.4,0,30.1-9.6,30.1-25.1C569,308.9,555.3,302.1,547.4,298z"></path><path fill="#2638C4" d="M406.8,262.8H384v86.4h17v-27.5h3.4c21.3,0,34.5-11.3,34.5-29.5C439,273.8,427,262.8,406.8,262.8z M401,277.2 h5c10,0,16.4,5.8,16.4,14.7c0,9.7-5.9,15.2-16.3,15.2H401V277.2z"></path><path fill="#2638C4" d="M493.3,302.7c5.8-4,8.6-9.9,8.6-17.8c0-13.6-10-22.1-26.2-22.1h-26.4v86.4h27.5c21.1,0,30.7-13.6,30.7-26.2 C507.6,313.1,502.1,305.4,493.3,302.7z M474.4,277.4c6.7,0,11,4.1,11,10.6c0,6.5-4.7,10.7-11.9,10.7h-7.2v-21.2H474.4z M466.3,334.8v-22.6h10.8c8.6,0,13.7,4.2,13.7,11.2c0,7.5-5.1,11.3-15.3,11.3H466.3z"></path></g><g><g><path fill="#FFFFFF" d="M347.5,306.7l-8,1.6v14.8c0,5-4.1,8.9-9.4,8.9H326v17.2h-13.2V332h4.1c5.3,0,9.4-4,9.4-8.9v-14.8l8-1.6 c1.7-0.4,2.6-2.3,1.8-3.8l-21-40.1h13.1l21,40.1C350.1,304.4,349.2,306.4,347.5,306.7z"></path></g><path fill="#FFFFFF" d="M320.5,302.9l-21-40.1h-21.7c-19.7,0-36.5,16.1-36,35.9c0.3,14.7,9.8,25.7,23,29.9v20.6h32.4V332h4.1 c5.3,0,9.4-4,9.4-8.9v-14.8l8-1.6C320.5,306.4,321.4,304.4,320.5,302.9z M293.3,300.6c-4.5,0-8.2-3.7-8.2-8.2s3.7-8.2,8.2-8.2 c4.5,0,8.2,3.7,8.2,8.2S297.8,300.6,293.3,300.6z"></path></g></g></svg></div><div><div class="components-NextHeader-components-Login-___Login__login components-NextHeader-components-Login-___Login__login__megaMenu"><span class=""><svg class="icon icon-login components-NextHeader-components-Login-___Login__login_Icon components-NextHeader-components-Login-___Login__login_Icon__megaMenu" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-931.000000, -271.000000)" fill="#404040" fill-rule="nonzero"><g transform="translate(931.000000, 271.000000)"><path d="M10,0 C4.48,0 0,4.48 0,10 C0,15.52 4.48,20 10,20 C15.52,20 20,15.52 20,10 C20,4.48 15.52,0 10,0 Z M10,3 C11.66,3 13,4.34 13,6 C13,7.66 11.66,9 10,9 C8.34,9 7,7.66 7,6 C7,4.34 8.34,3 10,3 Z M10,17.2 C7.5,17.2 5.29,15.92 4,13.98 C4.03,11.99 8,10.9 10,10.9 C11.99,10.9 15.97,11.99 16,13.98 C14.71,15.92 12.5,17.2 10,17.2 Z"></path></g></g></g></svg></span>Always free. <span tabindex="0" class="components-NextHeader-components-Login-___Login__login_Link components-NextHeader-components-Login-___Login__login_Link__megaMenu">Sign In</span></div></div></div></div></div><div class="components-NextHeader-___NextHeader__header_Items"><a class="components-NextHeader-___NextHeader__header_Logo" href="/"><svg class="logo logo-kqed" viewBox="0 0 99 31" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>KQED</title><g fill="none"><path fill="#FFF" d="M6.988 13.215l-3.615 3.688v9.036H0V0h3.373v12.662L15.423 0h4.155l-10.3 10.757L20 26h-4.096M56.41 14.226v8.647H71V26H53V0h17.522v3.19H56.35v7.848h12.258v3.188"></path><path class="highlight" d="M47.866 13.69C47.866 6.27 41.68.223 34.232.223 26.72.223 20.534 6.27 20.534 13.69c0 7.42 6.123 13.53 13.698 13.53 2.398 0 4.607-.623 6.564-1.683l4.23 5.175 2.65-2.12-4.103-5.05c2.65-2.432 4.293-5.986 4.293-9.852zm-23.86.063c0-5.55 4.608-10.1 10.226-10.1 5.617 0 10.225 4.55 10.288 10.1 0 5.55-4.608 10.1-10.225 10.1-5.618 0-10.29-4.614-10.29-10.1z" fill="#fff"></path><path d="M99 13.03C99 6.856 94.732 0 85.144 0H75v26h10.144C93.742 26.06 99 19.762 99 13.03zM78.588 3.274h5.876c7.423 0 10.763 4.508 10.763 9.82 0 3.273-1.98 9.82-10.578 9.82h-6.062V3.272z" fill="#FFF"></path></g></svg></a><div class="components-NextHeader-___NextHeader__header_Tagline">Inform. Inspire. Involve.</div><div class="components-NextHeader-___NextHeader__header_Post"><div class="components-NextHeader-components-SaveArticle-___SaveArticle__SaveArticle"><a href="#" tabindex="0"><svg class="icon components-NextHeader-components-SaveArticle-___SaveArticle__SaveArticle_Icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Save Article</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><polygon points="0 0 24 0 24 24 0 24"></polygon><path d="M19,3 L5,3 L5,21 L12,18 L19,21 L19,3 Z M17,18 L12,15.82 L7,18 L7,5 L17,5 L17,18 Z" fill="#fff" fill-rule="nonzero"></path></g></g></svg></a><span>Save Article</span></div></div><div class="components-NextHeader-___NextHeader__header_Login"><div class="components-NextHeader-components-Login-___Login__login"><span class=""><svg class="icon icon-login components-NextHeader-components-Login-___Login__login_Icon" width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-931.000000, -271.000000)" fill="white" fill-rule="nonzero"><g transform="translate(931.000000, 271.000000)"><path d="M10,0 C4.48,0 0,4.48 0,10 C0,15.52 4.48,20 10,20 C15.52,20 20,15.52 20,10 C20,4.48 15.52,0 10,0 Z M10,3 C11.66,3 13,4.34 13,6 C13,7.66 11.66,9 10,9 C8.34,9 7,7.66 7,6 C7,4.34 8.34,3 10,3 Z M10,17.2 C7.5,17.2 5.29,15.92 4,13.98 C4.03,11.99 8,10.9 10,10.9 C11.99,10.9 15.97,11.99 16,13.98 C14.71,15.92 12.5,17.2 10,17.2 Z"></path></g></g></g></svg></span>Always free. <span tabindex="0" class="components-NextHeader-components-Login-___Login__login_Link">Sign In</span></div></div><div class="components-NextHeader-___NextHeader__header_Social"><ul class="components-SocialMini-___SocialMini__social components-SocialMini-___SocialMini__social__modern components-SocialMini-___SocialMini__social__minimal"><li class="components-SocialMini-___SocialMini__social_item"><a class="components-ShareButton-___ShareButton__button components-ShareButton-___ShareButton__button__modern components-ShareButton-___ShareButton__button__minimal"><span class="components-ShareButton-___ShareButton__button_Label">Facebook</span><svg class="components-ShareButton-___ShareButton__button_Icon components-ShareButton-components-ShareFacebook-___ShareFacebook__share" width="9px" height="15px" viewBox="0 0 9 15" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="color" transform="translate(-143.000000, -1026.000000)" fill="#939393"><g transform="translate(143.000000, 1026.000000)"><path d="M2.63881964,15 L2.61818182,8.18181818 L0,8.18181818 L0,5.45454545 L2.61818182,5.45454545 L2.61818182,3.75 C2.61818182,1.2195 4.12253673,0 6.28961891,0 C7.32767564,0 8.21982764,0.0805022727 8.47982618,0.116488636 L8.47982618,2.76100909 L6.97683927,2.76171818 C5.79825818,2.76171818 5.57005745,3.34509545 5.57005745,4.20116591 L5.57005745,5.45454545 L9,5.45454545 L7.69090909,8.18181818 L5.57005745,8.18181818 L5.57005745,15 L2.63881964,15 Z" id="Mask"></path></g></g></g></svg><span></span></a></li><li class="components-SocialMini-___SocialMini__social_item"><a href="https://twitter.com/intent/tweet?url=%2Farts%2F13909587%2Fnoise-pop-2022-preview-guide&amp;text=6%20Artists%20You%20Shouldn&#x27;t%20Miss%20At%20Noise%20Pop%202022" class="components-ShareButton-___ShareButton__button components-ShareButton-___ShareButton__button__modern components-ShareButton-___ShareButton__button__minimal" rel="noopener noreferrer"><span class="components-ShareButton-___ShareButton__button_Label">Twitter</span><svg class="components-ShareButton-___ShareButton__button_Icon components-ShareButton-components-ShareTwitter-___ShareTwitter__share" width="16px" height="12px" viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="color" transform="translate(-185.000000, -1028.000000)" fill="#939393"><g transform="translate(185.000000, 1028.000000)"><path d="M15.9008621,1.40052201 C15.3045797,1.64409106 14.7082974,1.82676784 14.0457615,1.88766011 C14.7082974,1.52230654 15.2383261,0.913383922 15.5033405,0.243569046 C14.8408046,0.608922615 14.1782687,0.852491661 13.4494792,0.974276184 C12.8531968,0.365353569 11.9919001,0 11.0643499,0 C9.27550287,0 7.81792385,1.33962975 7.81792385,2.98372081 C7.81792385,3.22728986 7.81792385,3.4708589 7.88417744,3.65353569 C5.10152658,3.53175117 2.71639727,2.31390594 1.12631106,0.487138092 C0.795043103,0.974276184 0.66253592,1.46141428 0.66253592,2.00944463 C0.66253592,3.04461307 1.25881825,3.957997 2.12011494,4.50602735 C1.59008621,4.50602735 1.06005747,4.38424283 0.66253592,4.14067378 C0.66253592,4.14067378 0.66253592,4.14067378 0.66253592,4.20156604 C0.66253592,5.66298032 1.78884698,6.88082555 3.24642601,7.12439459 C2.98141164,7.18528686 2.71639727,7.24617912 2.38512931,7.24617912 C2.18636853,7.24617912 1.98760776,7.24617912 1.78884698,7.18528686 C2.18636853,8.40313209 3.37893319,9.25562375 4.83651221,9.25562375 C3.71020115,10.0472231 2.31887572,10.5343612 0.795043103,10.5343612 C0.530028736,10.5343612 0.265014368,10.5343612 0,10.473469 C1.45757902,11.3259606 3.18017241,11.8130987 4.9690194,11.8130987 C10.9980963,11.8130987 14.2445223,7.24617912 14.2445223,3.28818212 L14.2445223,2.92282855 C14.9070582,2.49658272 15.4370869,1.94855237 15.9008621,1.40052201 Z" id="Mask"></path></g></g></g></svg><span></span></a></li><li class="components-SocialMini-___SocialMini__social_item"><a href="mailto:?subject=Check%20out%20this%20article%20from%20KQED&amp;body=%2Farts%2F13909587%2Fnoise-pop-2022-preview-guide" class="components-ShareButton-___ShareButton__button components-ShareButton-___ShareButton__button__modern components-ShareButton-___ShareButton__button__minimal"><span class="components-ShareButton-___ShareButton__button_Label">Email</span><svg class="icon icon-email-minimal components-ShareButton-___ShareButton__button_Icon components-ShareButton-components-ShareEmail-___ShareEmail__share" width="14px" height="12px" viewBox="0 0 14 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="color" transform="translate(-230.000000, -1028.000000)" fill="#939393" fill-rule="nonzero"><g transform="translate(230.000000, 1028.000000)"><path d="M14,0 L0,0 L0,11.2 L14,11.2 L14,0 Z M12.6,2.8 L7,6.3 L1.4,2.8 L1.4,1.4 L7,4.9 L12.6,1.4 L12.6,2.8 Z" id="Shape"></path></g></g></g></svg><span></span></a></li><li class="components-SocialMini-___SocialMini__social_item"><a class="components-ShareButton-___ShareButton__button components-ShareButton-___ShareButton__button__modern components-ShareButton-___ShareButton__button__minimal clipboard-btn components-ShareButton-components-ShareCopy-___ShareCopy__button__minimal components-ShareButton-components-ShareCopy-___ShareCopy__button__modern" data-clipboard-text="/arts/13909587/noise-pop-2022-preview-guide"><span class="components-ShareButton-___ShareButton__button_Label">Copy Link</span><div class="components-ShareButton-components-ShareCopy-___ShareCopy__share_Popup">Copy Link<div class="components-ShareButton-components-ShareCopy-___ShareCopy__share_Popup_Triangle"></div></div><svg class="components-ShareButton-___ShareButton__button_Icon components-ShareButton-components-ShareCopy-___ShareCopy__share" width="14px" height="13px" viewBox="0 0 14 13" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="color" transform="translate(-275.000000, -1027.000000)" fill="#939393" fill-rule="nonzero"><g transform="translate(275.000000, 1027.000000)"><path d="M3.696875,13 C2.721875,13 1.828125,12.59375 1.096875,11.94375 C-0.365625,10.48125 -0.365625,8.20625 1.096875,6.74375 L1.665625,6.175 L2.803125,7.3125 L2.234375,7.88125 C1.421875,8.69375 1.421875,9.99375 2.234375,10.80625 C3.046875,11.61875 4.346875,11.61875 5.159375,10.80625 L7.596875,8.36875 C8.409375,7.55625 8.409375,6.25625 7.596875,5.44375 L7.028125,4.875 L8.165625,3.7375 L8.734375,4.30625 C10.196875,5.76875 10.196875,8.04375 8.734375,9.50625 L6.296875,11.94375 C5.646875,12.59375 4.671875,13 3.696875,13 Z M4.915625,9.2625 L4.346875,8.69375 C2.884375,7.23125 2.884375,4.95625 4.346875,3.49375 L6.784375,1.05625 C7.515625,0.325 8.409375,0 9.384375,0 C10.359375,0 11.253125,0.40625 11.984375,1.05625 C13.446875,2.51875 13.446875,4.79375 11.984375,6.25625 L11.415625,6.825 L10.278125,5.6875 L10.846875,5.11875 C11.659375,4.30625 11.659375,3.00625 10.846875,2.19375 C10.034375,1.38125 8.734375,1.38125 7.921875,2.19375 L5.484375,4.63125 C4.671875,5.44375 4.671875,6.74375 5.484375,7.55625 L6.053125,8.125 L4.915625,9.2625 Z" id="Fill"></path></g></g></g></svg><span></span></a></li></ul></div></div></div></div><div id="navBar" class="components-NextHeader-___NextHeader__subnav"><div class="components-NextHeader-___NextHeader__gradient"></div><div class="components-NextHeader-___NextHeader__subnav_Inner"><div class="components-NextHeader-___NextHeader__subnav_PageMenu"><div class="components-NextHeader-components-PageMenu-___PageMenu__wrap"><ul class="components-NextHeader-components-PageMenu-___PageMenu__subnav undefined"><li class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Item" data-index="0"><a class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Link" data-transition-underline="true" data-transition-dropdown="false" href="/arts"><span class="components-NextHeader-components-PageMenu-___PageMenu__subnav_LinkText">Arts &amp; Culture</span></a></li><li class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Item" data-index="1"><a class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Link" data-transition-underline="true" data-transition-dropdown="false" href="/thedolist"><span class="components-NextHeader-components-PageMenu-___PageMenu__subnav_LinkText">Critics’ Picks</span></a></li><li class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Item" data-index="2"><a class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Link" data-transition-underline="true" data-transition-dropdown="false" href="/thehustle"><span class="components-NextHeader-components-PageMenu-___PageMenu__subnav_LinkText">Affordability</span></a></li><li class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Item" data-index="3"><a class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Link" data-transition-underline="true" data-transition-dropdown="false" href="/artscommentary"><span class="components-NextHeader-components-PageMenu-___PageMenu__subnav_LinkText">Cultural Commentary</span></a></li><li class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Item" data-index="4"><a class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Link" data-transition-underline="true" data-transition-dropdown="false" href="/food"><span class="components-NextHeader-components-PageMenu-___PageMenu__subnav_LinkText">Food &amp; Drink</span></a></li><li class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Item" data-index="5"><a class="components-NextHeader-components-PageMenu-___PageMenu__subnav_Link" data-transition-underline="true" data-transition-dropdown="false" href="/artsvideos"><span class="components-NextHeader-components-PageMenu-___PageMenu__subnav_LinkText">Arts Video</span></a></li><div class="components-NextHeader-components-PageMenu-___PageMenu__subnav_ItemUnderline" style="left:0;width:0;transition-property:all"></div><div class="components-NextHeader-components-PageMenu-___PageMenu__subnav_DropdownBg" style="width:240px;height:0;margin-top:10px;transition-property:all"></div></ul></div></div></div></div></div><audio id="kqed-audio-player" preload="none" src="https://streams.kqed.org/kqedradio?onsite=true"></audio><main class="page-main" id="main-content"><div><div class="routes-Site-routes-Post-components-___PostView__postView"><div><div id="scrollarts_13909587"><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__wrap routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__wrap__first"><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__container container"><article class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost"><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Column routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__column__Standard"><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Title"><div><div class="components-Label-___Label__postLabel"><a class="components-Label-___Label__categoryLabel" href="/arts/program/the-do-list"><span class="components-Label-___Label__categoryLabel_Text">The Do List</span></a></div><h1 class="routes-Site-routes-Post-components-Post-components-PostTitle-___PostTitle__title">6 Artists You Shouldn't Miss At Noise Pop 2022</h1></div></div><div></div><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Info"><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Authors"><span class="routes-Site-routes-Post-components-Post-components-PostAuthors-___PostAuthors__authors"><span class="routes-Site-routes-Post-components-Post-components-PostAuthors-___PostAuthors__author"><a href="/author/nvoynovskaya"><span>Nastia Voynovskaya</span></a><a class="routes-Site-routes-Post-components-Post-components-PostAuthors-___PostAuthors__twitter" href="https://www.twitter.com/nananastia"><svg class="icon icon-twitter undefined" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 18" height="18px" width="23px"><path class="color" fill="#dadada" d="M22.357 2.718c-.827.338-1.654.592-2.574.676a4.6 4.6 0 002.023-2.281c-.92.507-1.839.845-2.85 1.014-.827-.845-2.022-1.352-3.31-1.352-2.481 0-4.504 1.859-4.504 4.14 0 .338 0 .676.092.93-3.86-.17-7.17-1.86-9.376-4.394a3.586 3.586 0 00-.644 2.112c0 1.436.828 2.704 2.023 3.464-.736 0-1.471-.169-2.023-.507v.085c0 2.027 1.563 3.717 3.585 4.055-.367.085-.735.17-1.195.17-.275 0-.551 0-.827-.085.552 1.69 2.206 2.872 4.229 2.872a9.724 9.724 0 01-5.608 1.774c-.368 0-.735 0-1.103-.084a13.705 13.705 0 006.895 1.859c8.365 0 12.87-6.337 12.87-11.829V4.83c.919-.591 1.654-1.351 2.297-2.112z"></path></svg></a></span></span></div><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Date"><time class="components-DateFormatted-___DateFormatted__dateTime" dateTime="2022-02-18T19:46:23.000Z">Feb 18</time></div><section class="components-SavePost-___SavePost__saveArticleWrap routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_SavePost"><div class="components-SavePost-___SavePost__saveArticle components-SavePost-___SavePost__saveArticle__unsaved"><a href="#" tabindex="0"><svg class="icon components-SavePost-___SavePost__saveArticle_Icon" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Save Article</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon points="0 0 24 0 24 24 0 24"></polygon><path class="color" d="M19,3 L5,3 L5,21 L12,18 L19,21 L19,3 Z M17,18 L12,15.8 L7,18 L7,5 L17,5 L17,18 Z" fill="#636363" fill-rule="nonzero"></path><polygon class="color" fill="#fff" points="17 18 12 15.8 7 18 7 5 17 5"></polygon></g></svg></a>Save Article</div><div class="components-SavePost-___SavePost__savedArticle components-SavePost-___SavePost__savedArticle__unsaved"><h2>Failed to save article</h2><p>Please try again</p></div></section><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Spacer"></div><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Social"><ul class="components-SocialMini-___SocialMini__social components-SocialMini-___SocialMini__social__modern"><li class="components-SocialMini-___SocialMini__social_item"><a class="components-ShareButton-___ShareButton__button components-ShareButton-___ShareButton__button__modern"><span class="components-ShareButton-___ShareButton__button_Label">Facebook</span><svg class="icon icon-facebook components-ShareButton-___ShareButton__button_Icon components-ShareButton-components-ShareFacebook-___ShareFacebook__share" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Share-FB</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-558.000000, -239.000000)"><g transform="translate(559.000000, 240.000000)"><ellipse class="circle" stroke="#939393" stroke-width="0.9" fill="#ffffff" fill-rule="nonzero" cx="15.2586868" cy="15" rx="15.2586868" ry="15"></ellipse><path class="symbol" d="M13.6388196,22 L13.6181818,15.1818182 L11,15.1818182 L11,12.4545455 L13.6181818,12.4545455 L13.6181818,10.75 C13.6181818,8.2195 15.1225367,7 17.2896189,7 C18.3276756,7 19.2198276,7.08050227 19.4798262,7.11648864 L19.4798262,9.76100909 L17.9768393,9.76171818 C16.7982582,9.76171818 16.5700575,10.3450955 16.5700575,11.2011659 L16.5700575,12.4545455 L20,12.4545455 L18.6909091,15.1818182 L16.5700575,15.1818182 L16.5700575,22 L13.6388196,22 Z" id="Mask" fill="#939393"></path></g></g></g></svg><span></span></a></li><li class="components-SocialMini-___SocialMini__social_item"><a href="https://twitter.com/intent/tweet?url=%2Farts%2F13909587%2Fnoise-pop-2022-preview-guide&amp;text=6%20Artists%20You%20Shouldn&#x27;t%20Miss%20At%20Noise%20Pop%202022" class="components-ShareButton-___ShareButton__button components-ShareButton-___ShareButton__button__modern" rel="noopener noreferrer"><span class="components-ShareButton-___ShareButton__button_Label">Twitter</span><svg class="icon icon-twitter components-ShareButton-___ShareButton__button_Icon components-ShareButton-components-ShareTwitter-___ShareTwitter__share" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Share-Twitter</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-603.000000, -239.000000)"><g transform="translate(604.000000, 240.000000)"><ellipse class="circle" stroke="#939393" stroke-width="0.9" fill="#ffffff" fill-rule="nonzero" cx="15.2586868" cy="15" rx="15.2586868" ry="15"></ellipse><path class="symbol" d="M23.9008621,10.400522 C23.3045797,10.6440911 22.7082974,10.8267678 22.0457615,10.8876601 C22.7082974,10.5223065 23.2383261,9.91338392 23.5033405,9.24356905 C22.8408046,9.60892261 22.1782687,9.85249166 21.4494792,9.97427618 C20.8531968,9.36535357 19.9919001,9 19.0643499,9 C17.2755029,9 15.8179239,10.3396298 15.8179239,11.9837208 C15.8179239,12.2272899 15.8179239,12.4708589 15.8841774,12.6535357 C13.1015266,12.5317512 10.7163973,11.3139059 9.12631106,9.48713809 C8.7950431,9.97427618 8.66253592,10.4614143 8.66253592,11.0094446 C8.66253592,12.0446131 9.25881825,12.957997 10.1201149,13.5060274 C9.59008621,13.5060274 9.06005747,13.3842428 8.66253592,13.1406738 C8.66253592,13.1406738 8.66253592,13.1406738 8.66253592,13.201566 C8.66253592,14.6629803 9.78884698,15.8808255 11.246426,16.1243946 C10.9814116,16.1852869 10.7163973,16.2461791 10.3851293,16.2461791 C10.1863685,16.2461791 9.98760776,16.2461791 9.78884698,16.1852869 C10.1863685,17.4031321 11.3789332,18.2556237 12.8365122,18.2556237 C11.7102011,19.0472231 10.3188757,19.5343612 8.7950431,19.5343612 C8.53002874,19.5343612 8.26501437,19.5343612 8,19.473469 C9.45757902,20.3259606 11.1801724,20.8130987 12.9690194,20.8130987 C18.9980963,20.8130987 22.2445223,16.2461791 22.2445223,12.2881821 L22.2445223,11.9228286 C22.9070582,11.4965827 23.4370869,10.9485524 23.9008621,10.400522 Z" id="Mask" fill="#939393"></path></g></g></g></svg><span></span></a></li><li class="components-SocialMini-___SocialMini__social_item"><a href="mailto:?subject=Check%20out%20this%20article%20from%20KQED&amp;body=%2Farts%2F13909587%2Fnoise-pop-2022-preview-guide" class="components-ShareButton-___ShareButton__button components-ShareButton-___ShareButton__button__modern"><span class="components-ShareButton-___ShareButton__button_Label">Email</span><svg class="icon icon-email components-ShareButton-___ShareButton__button_Icon components-ShareButton-components-ShareEmail-___ShareEmail__share" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Share-Email</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-648.000000, -239.000000)" fill-rule="nonzero"><g transform="translate(649.000000, 240.000000)"><circle class="circle" stroke="#939393" stroke-width="0.857279987" fill="#ffffff" cx="15" cy="15" r="15"></circle><path class="symbol" d="M22,9 L8,9 L8,20.2 L22,20.2 L22,9 Z M20.6,11.8 L15,15.3 L9.4,11.8 L9.4,10.4 L15,13.9 L20.6,10.4 L20.6,11.8 Z" id="Shape" fill="#939393"></path></g></g></g></svg><span></span></a></li><li class="components-SocialMini-___SocialMini__social_item"><a class="components-ShareButton-___ShareButton__button components-ShareButton-___ShareButton__button__modern clipboard-btn components-ShareButton-components-ShareCopy-___ShareCopy__button__modern" data-clipboard-text="/arts/13909587/noise-pop-2022-preview-guide"><span class="components-ShareButton-___ShareButton__button_Label">Copy Link</span><div class="components-ShareButton-components-ShareCopy-___ShareCopy__share_Popup">Copy Link<div class="components-ShareButton-components-ShareCopy-___ShareCopy__share_Popup_Triangle"></div></div><svg class="icon icon-copy components-ShareButton-___ShareButton__button_Icon components-ShareButton-components-ShareCopy-___ShareCopy__share" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-692.000000, -239.000000)" fill-rule="nonzero"><g transform="translate(693.000000, 240.000000)"><ellipse class="circle" stroke="#939393" stroke-width="0.857279987" fill="#ffffff" cx="15.2586868" cy="15" rx="15.2586868" ry="15"></ellipse><path class="symbol" d="M12.696875,21 C11.721875,21 10.828125,20.59375 10.096875,19.94375 C8.634375,18.48125 8.634375,16.20625 10.096875,14.74375 L10.665625,14.175 L11.803125,15.3125 L11.234375,15.88125 C10.421875,16.69375 10.421875,17.99375 11.234375,18.80625 C12.046875,19.61875 13.346875,19.61875 14.159375,18.80625 L16.596875,16.36875 C17.409375,15.55625 17.409375,14.25625 16.596875,13.44375 L16.028125,12.875 L17.165625,11.7375 L17.734375,12.30625 C19.196875,13.76875 19.196875,16.04375 17.734375,17.50625 L15.296875,19.94375 C14.646875,20.59375 13.671875,21 12.696875,21 Z M13.915625,17.2625 L13.346875,16.69375 C11.884375,15.23125 11.884375,12.95625 13.346875,11.49375 L15.784375,9.05625 C16.515625,8.325 17.409375,8 18.384375,8 C19.359375,8 20.253125,8.40625 20.984375,9.05625 C22.446875,10.51875 22.446875,12.79375 20.984375,14.25625 L20.415625,14.825 L19.278125,13.6875 L19.846875,13.11875 C20.659375,12.30625 20.659375,11.00625 19.846875,10.19375 C19.034375,9.38125 17.734375,9.38125 16.921875,10.19375 L14.484375,12.63125 C13.671875,13.44375 13.671875,14.74375 14.484375,15.55625 L15.053125,16.125 L13.915625,17.2625 Z" id="Fill" fill="#939393"></path></g></g></g></svg><span></span></a></li></ul></div></div><div class="routes-Site-routes-Post-components-Post-components-PostStandardImage-___PostStandardImage__postImage_featImg"><img src="https://ww2.kqed.org/app/uploads/sites/2/2022/02/GettyImages-1046583758-1-800x450.jpg" srcSet="https://ww2.kqed.org/app/uploads/sites/2/2022/02/GettyImages-1046583758-1-800x450.jpg 400w, https://ww2.kqed.org/app/uploads/sites/2/2022/02/GettyImages-1046583758-1-768x432.jpg 768w, https://ww2.kqed.org/app/uploads/sites/2/2022/02/GettyImages-1046583758-1-1020x574.jpg 1280w" alt=""/><div class="routes-Site-routes-Post-components-Post-components-PostStandardImage-___PostStandardImage__postImage_FeaturedImgCaption"><span>Topaz Jones performs during the 2018 Austin City Limits Music Festival at Zilker Park on October 5, 2018 in Austin, Texas. </span><cite class="routes-Site-routes-Post-components-Post-components-PostStandardImage-___PostStandardImage__postImage_FeaturedImgCaption_Credit">&nbsp;(Tim Mosenfelder/Getty Images)</cite></div></div></div><span><div class="post-body"><p><p>At Thursday&rsquo;s <a href="http://noisepop.com" target="_blank" rel="noopener noreferrer">Noise Pop</a> kickoff party at the California Academy of Sciences, an eager, standing-room crowd gathered around <a href="https://kamaalwilliams.bandcamp.com/" target="_blank" rel="noopener noreferrer">Kamaal Williams</a> as he jammed out on his vintage Rhodes piano with his quartet. This wasn&rsquo;t the sort of jazz you normally see in a theater&mdash;it felt raw and alive. West Oakland battle rapper <a href="https://www.instagram.com/nanfiero/" target="_blank" rel="noopener noreferrer">Nan Fiero</a> joined them for a song, freestyling on stage with his eyes closed (he said he&rsquo;d only found out about the gig at 1am the night before).</p>
<p>If the upbeat energy was indicative of anything, it&rsquo;s that Bay Area music lovers have a lot to look forward to at the week-long Noise Pop festival, which gets underway Feb. 21&ndash;27 at a variety of venues both large and small in San Francisco and Oakland.</p>
<figure id="attachment_13909601" class="wp-caption aligncenter" style="max-width: 800px"><img class="size-full wp-image-13909601" src="https://ww2.kqed.org/app/uploads/sites/2/2022/02/D7A9361.jpg" alt="" width="800" height="533" srcset="https://ww2.kqed.org/app/uploads/sites/2/2022/02/D7A9361.jpg 800w, https://ww2.kqed.org/app/uploads/sites/2/2022/02/D7A9361-160x107.jpg 160w, https://ww2.kqed.org/app/uploads/sites/2/2022/02/D7A9361-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"><figcaption class="wp-caption-text">Kamaal Williams performs at the NightLife pre-party for the Noise Pop Music and Arts Festival on Tuesday, Feb. 17, 2022. <cite>(Estefany Gonzalez)</cite></figcaption></figure>
<p>Noise Pop, which started off as an indie rock festival in 1993, has in recent years steadily expanded its purview to include hip-hop and electronic music. This year, the lineup is even more eclectic: some of the big names include Wilco frontman <a href="https://concerts.livenation.com/jeff-tweedy-san-francisco-california-01-06-2022/event/1C005B512D797BCF?irgwc=1&amp;clickid=Q-7Q9Ey8PxyIUPkzIH1IWSTvUkGRi5SNuXMFRQ0&amp;camefrom=CFC_BUYAT_253185&amp;impradid=253185&amp;REFERRAL_ID=tmfeedbuyat253185&amp;wt.mc_id=aff_BUYAT_253185&amp;utm_source=253185-DoStuff%20Media&amp;impradname=DoStuff%20Media&amp;utm_medium=affiliate" target="_blank" rel="noopener noreferrer">Jeff Tweedy</a>, skateboarding icon-turned-psychedelic guitarist <a href="http://www.stubmatic.com/bottomofthehill/event/10360" target="_blank" rel="noopener noreferrer">Tommy Guerrero</a> and ever-controversial rapper <a href="https://www.eventbrite.com/e/azealia-banks-tickets-240696629097" target="_blank" rel="noopener noreferrer">Azealia Banks</a>. There are international acts like classical Sufi singer <a href="https://grayarea.org/event/noise-pop-presents-arooj-aftab/" target="_blank" rel="noopener noreferrer">Arooj Aftab</a>; a first-time partnership with SFJAZZ; and a lot more queer-centric events, like the <a href="http://events.noisepop.com/events/2022/2/26/vtss-tickets" target="_blank" rel="noopener noreferrer">HE.SHE.THEY dance party</a> with DJs VTSS, LSDXOXO, Club Chai&rsquo;s Lara Sarkissian and more.</p>
<p>Noise Pop always brings an opportunity to fall in love with new music. Below you&rsquo;ll find our recommendations of artists not to miss.</p></p><p><span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutube'>
          <span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutubeInside'>
            <iframe
              class='utils-parseShortcode-shortcodes-___youtubeShortcode__youtubePlayer'
              type='text/html'
              src='//www.youtube.com/embed/TgGWi6xXVm8'
              title='//www.youtube.com/embed/TgGWi6xXVm8'
              allowfullscreen='true'
              style='border:0;'></iframe>
          </span>
        </span></p><p><h2><a href="http://events.noisepop.com/events/2022/2/22/topaz-jones-tickets" target="_blank" rel="noopener noreferrer">Topaz Jones</a></h2>
<p><em><b>With Swish and Ozer<br>
The New Parish, Oakland<br>
Feb. 22</b></em></p>
<p></p></div></span><div class="components-Ad-___Ad__ad components-Ad-___Ad__ad__fullwidth"><div><div class="components-Ad-___Ad__ad_Wrapper"><span class="components-Ad-___Ad__ad_Label">Sponsored</span><div class="components-Ad-___Ad__ad_Img"></div></div></div></div><span><div class="post-body"><p></p>
<p><a href="https://www.topazjones.com/" target="_blank" rel="noopener noreferrer">Topaz Jones</a> is more than a talented hip-hop artist&mdash;he&rsquo;s well on his way to becoming an auteur. Along with his 2021 album <i>Don&rsquo;t Go Tellin&rsquo; Your Momma</i>, he co-directed a short film of the same name which won a Sundance Award and got a wide release via <i>The New York Times</i>. Inspired by the <a href="https://abc7chicago.com/gallery-black-abcs-50th-anniversary-abc-s-is-for-soul-sister/5895869/" target="_blank" rel="noopener noreferrer">Black ABCs flashcards</a> two teachers developed in Chicago in the &rsquo;70s, the film uses the alphabet as a storytelling device that stitches together vignettes about Black family life, educational pursuits, activism, artistry and friendships. In Topaz Jones&rsquo; world, C is for code switching and V is for valuable. It&rsquo;s perfect for the modern-day, TikTok-addled attention span, but that doesn&rsquo;t mean it lacks substance or soul. If anything, it proves that Jones&rsquo; ingenuity deserves a lot more recognition.</p>
<p><!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ --><br>
<iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=3194111502/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" width="100%" height="500" scrolling="yes" class="iframe-class" frameborder="0"></iframe></p>
<h2><a href="http://events.noisepop.com/events/2022/2/23/moor-mother-irreversible-entanglements-tickets" target="_blank" rel="noopener noreferrer">Tyler Homes</a></h2>
<p><em><b>Opening for Moor Mother and Irreversible Entanglements<br>
The New Parish, Oakland<br>
Feb. 23</b></em></p>
<p>Before the term &ldquo;hyperpop&rdquo; entered mainstream vocabulary, <a href="https://ratskinrecords.bandcamp.com/album/nightmare-in-paradise" target="_blank" rel="noopener noreferrer">Tyler Holmes</a> was singing and rapping over their self-produced chaotic, glitchy beats and industrial noise. But over the past couple of years, the artist has leaned into their singer-songwriter side. Their 2021 album, <i>Nightmare in Paradise</i>, gives space for processing trauma with stripped-down tracks that combine gorgeous acoustic guitars, cellos and woodwinds, delicate singing and experimental electronics. Holmes wrote it in the aftermath of caring for a friend who was shot and survived a random attack while they were together on tour in Puerto Rico. Ever the one to make beauty from tragedy, Holmes makes space for our collective grief.</p></p><p><span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutube'>
          <span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutubeInside'>
            <iframe
              class='utils-parseShortcode-shortcodes-___youtubeShortcode__youtubePlayer'
              type='text/html'
              src='//www.youtube.com/embed/ckQsqGYfTYc'
              title='//www.youtube.com/embed/ckQsqGYfTYc'
              allowfullscreen='true'
              style='border:0;'></iframe>
          </span>
        </span></p><p><h2><a href="http://events.noisepop.com/events/2022/2/25/king-woman-tickets" target="_blank" rel="noopener noreferrer">King Woman</a></h2>
<p><em><b>With Spiritual Cramp and Provoker<br>
DNA Lounge, San Francisco<br>
Feb. 25</b></em></p>
<p>There&rsquo;s something special about the way Kris Esfandiari&rsquo;s droning voice can lull you into a peaceful daydream one minute and break you open with rage and catharsis the next. The frontwoman of the Oakland doom metal outfit <a href="https://kingwoman.bandcamp.com/album/celestial-blues" target="_blank" rel="noopener noreferrer">King Woman</a> is one of the most compelling artists of her genre. Her earlier work was rooted in processing a religious upbringing she&rsquo;s described as &ldquo;cult&rdquo;-like, and on King Woman&rsquo;s 2021 album, <i>Celestial Blues</i>, she leans on Biblical archetypes to create a gothic drama of her own design. Esfandiari&rsquo;s involvement with scenes and creative communities outside of metal means that her work isn&rsquo;t just relegated to one niche. She last performed at Bottom of the Hill at Noise Pop 2019 with her other project, Miserable, and with King Woman, she&rsquo;s taking the helm of a much larger stage at DNA Lounge.</p></p><p><span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutube'>
          <span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutubeInside'>
            <iframe
              class='utils-parseShortcode-shortcodes-___youtubeShortcode__youtubePlayer'
              type='text/html'
              src='//www.youtube.com/embed/IFR6kGytCsI'
              title='//www.youtube.com/embed/IFR6kGytCsI'
              allowfullscreen='true'
              style='border:0;'></iframe>
          </span>
        </span></p><p><h2><a href="http://events.noisepop.com/events/2022/2/25/makaya-mccraven-tickets" target="_blank" rel="noopener noreferrer">Makaya McCraven</a></h2>
<p><em><strong>With Cheflee<br>
The New Parish, Oakland<br>
Feb. 25</strong></em></p>
<p>In some circles, jazz and hip-hop are in constant dialogue, and Chicago drummer, producer and &ldquo;beat scientist&rdquo; Makaya McCraven is one of the conduits of that creative conversation. McCraven looks into the past and future to create new possibilities: just look at his last album, <i>Deciphering the Message</i>, where&mdash;like a true crate digger in the tradition of J Dilla&mdash;he mines the legendary Blue Note Records catalog for interesting sounds that came out before the 1960s, blending them with modern recordings by top-tier instrumentalists in his band and blurring the lines of time and space in the process.</p></p><p><span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutube'>
          <span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutubeInside'>
            <iframe
              class='utils-parseShortcode-shortcodes-___youtubeShortcode__youtubePlayer'
              type='text/html'
              src='//www.youtube.com/embed/N2HzhXNi4mc'
              title='//www.youtube.com/embed/N2HzhXNi4mc'
              allowfullscreen='true'
              style='border:0;'></iframe>
          </span>
        </span></p><p><h2><a href="http://events.noisepop.com/events/2022/2/25/valerie-troutt-tickets" target="_blank" rel="noopener noreferrer">Valerie Troutt</a></h2>
<p><em><strong>Joe Henderson Lab at SFJAZZ Center, San Francisco<br>
Feb. 25</strong></em></p>
<p>Valerie Troutt&rsquo;s big, gorgeous voice and high-energy house beats come together with divine synergy: together they can move your body and your mind towards a brief moment of spiritual enlightenment on the dance floor. The Oakland singer brings gospel-trained skill to the microphone, and she uses her voice with powerful intention. In addition to self-producing and writing her music, she&rsquo;s a longtime community activist who uses music a source of healing and strength, particularly for Black women.</p></p><p><span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutube'>
          <span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutubeInside'>
            <iframe
              class='utils-parseShortcode-shortcodes-___youtubeShortcode__youtubePlayer'
              type='text/html'
              src='//www.youtube.com/embed/BDb1oTfcmCI'
              title='//www.youtube.com/embed/BDb1oTfcmCI'
              allowfullscreen='true'
              style='border:0;'></iframe>
          </span>
        </span></p><p><h2><a href="http://events.noisepop.com/events/2022/2/25/dorian-electra-my-agenda-world-tour-tickets" target="_blank" rel="noopener noreferrer">Dorian Electra</a></h2>
<p><em><strong>With Lil Mariko and Death Tour<br>
August Hall<br>
Feb. 25</strong></em></p>
<p></p></div></span><div class="components-Ad-___Ad__ad components-Ad-___Ad__ad__floatright"><div><div class="components-Ad-___Ad__ad_Wrapper"><span class="components-Ad-___Ad__ad_Label">Sponsored</span><div class="components-Ad-___Ad__ad_Img"><div></div></div></div></div></div><span><div class="post-body"><p></p>
<p>Dorian Electra won me over with the music video for &ldquo;Flamboyant,&rdquo; a personal manifesto of living life with panache. Instead of playing it cool, Electra commits to every experiment and every over-the-top fashion look. That willingness to be weird and sense of humor have earned the genderfluid artist a growing acclaim. On their debut album, <em>My Agenda</em>, they poke fun at different types of masculine roles and tropes. It&rsquo;s entertaining, it&rsquo;s sexual&mdash;the opposite of subtle, which is why Electra&rsquo;s listeners come back for more.</p>

</div></p></span></article><div class="routes-Site-routes-Post-components-Post-components-PostEmailSignup-___PostEmailSignup__postEmailSignup"><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup"><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_HeaderImage"><div class="components-Image-___Image__imageContainer"><img src="/dist/a265318c66315d68a04401d49ccc110f.jpg" alt="" style="display:none"/><div class="components-Image-___Image__imageContainer_ImageLoaded" style="background-image:url(&#x27;/dist/a265318c66315d68a04401d49ccc110f.jpg&#x27;)"></div><div class="components-Image-___Image__imageContainer_ImagePreLoad" style="background-image:url(&#x27;/dist/a265318c66315d68a04401d49ccc110f.jpg&#x27;)"></div></div></div><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_Image"><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_FormIntro">Care about what’s happening in Bay Area arts? Stay informed with one email every other week—right to your inbox.</div><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_FormWrap"><form class="components-EmailSignup-components-SignupImage-___SignupImage__signup_Form emailSignup" id="00Ni000000Hoqcy-emailsignup"><input type="hidden" name="00Ni000000Hoqcy" value="1"/><label for="email" class="components-EmailSignup-components-SignupImage-___SignupImage__signup_Label">Enter Email Address</label><input type="email" name="email" id="email" class="components-EmailSignup-components-SignupImage-___SignupImage__signup_Input" maxLength="80" placeholder="Enter your email" required="" pattern="([\w.%+-]+)@([\w-]+\.)+([\w]+)"/><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_SubmitWrap"><button class="components-EmailSignup-components-SignupImage-___SignupImage__signup_Submit" type="submit">Sign Up</button></div></form></div><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_ThankYou"><h2>Thanks for signing up for the newsletter.</h2></div></div><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_ImageContainer"><div class="components-Image-___Image__imageContainer"><img src="/dist/2ba0d7b880e4258be46ef0988eb43f9a.jpg" alt="" style="display:none"/><div class="components-Image-___Image__imageContainer_ImageLoaded" style="background-image:url(&#x27;/dist/2ba0d7b880e4258be46ef0988eb43f9a.jpg&#x27;)"></div><div class="components-Image-___Image__imageContainer_ImagePreLoad" style="background-image:url(&#x27;/dist/2ba0d7b880e4258be46ef0988eb43f9a.jpg&#x27;)"></div></div></div></div></div><div class="components-Ad-___Ad__ad components-Ad-___Ad__ad__standard"><div><div class="components-Ad-___Ad__ad_Wrapper"><div class="components-Ad-___Ad__ad_Img"></div></div></div></div><footer class="routes-Site-routes-Post-components-Post-components-PostFooter-___PostFooter__footer"><span class="routes-Site-routes-Post-components-Post-components-PostFooter-___PostFooter__footer_Line">Copyright © <!-- -->2022<!-- --> KQED Inc. All Rights Reserved. </span><span class="routes-Site-routes-Post-components-Post-components-PostFooter-___PostFooter__footer_Line"><a class="routes-Site-routes-Post-components-Post-components-PostFooter-___PostFooter__footer_Link" href="/about/terms-service">Terms of Service</a><a class="routes-Site-routes-Post-components-Post-components-PostFooter-___PostFooter__footer_Link" href="/about/privacy-policy">Privacy Policy</a><a class="routes-Site-routes-Post-components-Post-components-PostFooter-___PostFooter__footer_Link" href="https://helpcenter.kqed.org/s/contactsupport/">Contact Us</a></span></footer></div></div></div></div></div></div></main><footer class="components-Footer-___Footer__footer" id="footer"><div class="components-Footer-___Footer__footer_Container container"><div class="components-Footer-___Footer__footer_Logos"><svg class="logo logo-kqed" viewBox="0 0 99 31" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>KQED</title><g fill="none"><path fill="#FFF" d="M6.988 13.215l-3.615 3.688v9.036H0V0h3.373v12.662L15.423 0h4.155l-10.3 10.757L20 26h-4.096M56.41 14.226v8.647H71V26H53V0h17.522v3.19H56.35v7.848h12.258v3.188"></path><path class="highlight" d="M47.866 13.69C47.866 6.27 41.68.223 34.232.223 26.72.223 20.534 6.27 20.534 13.69c0 7.42 6.123 13.53 13.698 13.53 2.398 0 4.607-.623 6.564-1.683l4.23 5.175 2.65-2.12-4.103-5.05c2.65-2.432 4.293-5.986 4.293-9.852zm-23.86.063c0-5.55 4.608-10.1 10.226-10.1 5.617 0 10.225 4.55 10.288 10.1 0 5.55-4.608 10.1-10.225 10.1-5.618 0-10.29-4.614-10.29-10.1z" fill="#fff"></path><path d="M99 13.03C99 6.856 94.732 0 85.144 0H75v26h10.144C93.742 26.06 99 19.762 99 13.03zM78.588 3.274h5.876c7.423 0 10.763 4.508 10.763 9.82 0 3.273-1.98 9.82-10.578 9.82h-6.062V3.272z" fill="#FFF"></path></g></svg><div><svg class="logo logo-npr-small" viewBox="0 0 38 14" version="1.1" id="logo-npr-small" height="14"><g fill="white" fill-rule="evenodd"><path d="M0 13.32h37.451V.46H0V13.32zm25.17-.555h11.727V1.013H25.17v11.752zm-12.308 0H24.59V1.013H12.86v11.752zm-12.31 0h11.756V1.013H.553v11.752z"></path><path d="M5.273 5.578c.139-.18.331-.331.575-.451a1.57 1.57 0 01.693-.182c.467 0 .805.122 1.011.37.206.246.309.637.309 1.173v3.632h1.473V6.256c0-.804-.219-1.43-.651-1.879-.434-.45-1.027-.674-1.775-.674-.782 0-1.374.233-1.773.695l-.271-.588h-1.06v6.31h1.47V5.578zM17.447 9.967c.38.184.802.278 1.266.278.962 0 1.722-.28 2.277-.838.556-.555.833-1.35.833-2.383 0-2.213-1.005-3.32-3.016-3.32-.537 0-.992.177-1.36.53V3.81h-1.473v8.033h1.473V9.967zm0-4.594c.272-.273.586-.411.939-.411.675 0 1.162.152 1.456.456.293.302.439.827.439 1.571 0 .696-.147 1.207-.442 1.53-.297.323-.783.484-1.458.484-.357 0-.668-.107-.934-.323V5.373zM30.604 6.54c0-.445.132-.823.395-1.131.264-.31.566-.464.906-.464.312 0 .6.082.861.248l.62-1.26c-.266-.152-.648-.23-1.147-.23-.68 0-1.226.237-1.635.71V3.81h-1.472v6.31h1.472V6.54z"></path></g></svg><svg version="1.1" id="Layer_1" x="0px" y="0px" viewBox="223 234 346 144" width="54px" class="logo logo-pbs undefined"><g><g><path fill="#ffffff" d="M547.4,298c-7.9-4.1-14.2-7.4-14.2-13.7c0-4.5,3.8-7.2,10.3-7.2c7.6,0,14.4,2.5,19.6,5.6v-16.3 c-5.4-2.3-12.9-4.3-19.6-4.3c-19,0-27.5,11.3-27.5,23.6c0,14.4,9.7,21.3,20.3,26.9c10.5,5.6,14.5,8,14.5,14c0,5.1-4.4,8-11.8,8 c-10.3,0-17.5-4.7-22.3-8.5l0,17.3c4.4,3.1,13.9,6.8,22.1,6.8c18.4,0,30.1-9.6,30.1-25.1C569,308.9,555.3,302.1,547.4,298z"></path><path fill="#ffffff" d="M406.8,262.8H384v86.4h17v-27.5h3.4c21.3,0,34.5-11.3,34.5-29.5C439,273.8,427,262.8,406.8,262.8z M401,277.2 h5c10,0,16.4,5.8,16.4,14.7c0,9.7-5.9,15.2-16.3,15.2H401V277.2z"></path><path fill="#ffffff" d="M493.3,302.7c5.8-4,8.6-9.9,8.6-17.8c0-13.6-10-22.1-26.2-22.1h-26.4v86.4h27.5c21.1,0,30.7-13.6,30.7-26.2 C507.6,313.1,502.1,305.4,493.3,302.7z M474.4,277.4c6.7,0,11,4.1,11,10.6c0,6.5-4.7,10.7-11.9,10.7h-7.2v-21.2H474.4z M466.3,334.8v-22.6h10.8c8.6,0,13.7,4.2,13.7,11.2c0,7.5-5.1,11.3-15.3,11.3H466.3z"></path></g><g><path fill="#ffffff" d="M367,306c0,39.8-32.2,72-72,72c-39.8,0-72-32.2-72-72c0-39.8,32.2-72,72-72C334.8,234,367,266.2,367,306"></path><g><g><path fill="#2638C4" d="M347.5,306.7l-8,1.6v14.8c0,5-4.1,8.9-9.4,8.9H326v17.2h-13.2V332h4.1c5.3,0,9.4-4,9.4-8.9v-14.8l8-1.6 c1.7-0.4,2.6-2.3,1.8-3.8l-21-40.1h13.1l21,40.1C350.1,304.4,349.2,306.4,347.5,306.7z"></path></g><path fill="#2638C4" d="M320.5,302.9l-21-40.1h-21.7c-19.7,0-36.5,16.1-36,35.9c0.3,14.7,9.8,25.7,23,29.9v20.6h32.4V332h4.1 c5.3,0,9.4-4,9.4-8.9v-14.8l8-1.6C320.5,306.4,321.4,304.4,320.5,302.9z M293.3,300.6c-4.5,0-8.2-3.7-8.2-8.2s3.7-8.2,8.2-8.2 c4.5,0,8.2,3.7,8.2,8.2S297.8,300.6,293.3,300.6z"></path></g></g></g></svg></div></div><div class="components-Footer-___Footer__footer_Links"><div><a href="/tv">TV</a><a href="/radio">Radio</a><a href="/podcasts">Podcasts</a><a href="/events">Events</a><a href="/education">For Educators</a></div><div><a href="/">News</a><a href="/science">Science</a><a href="/arts">Arts &amp; Culture</a></div><div><a href="https://helpcenter.kqed.org/s/" to="https://helpcenter.kqed.org/s/" target="_blank" rel="noopener noreferrer">Help Center</a><a href="/about">About</a><a href="/about/dei"> Staff DEI Report </a><a href="/careers">Careers</a><a href="/corporate-sponsorship">Corporate Sponsorship</a><a href="https://helpcenter.kqed.org/s/contactsupport" to="https://helpcenter.kqed.org/s/contactsupport" target="_blank" rel="noopener noreferrer">Contact Us</a></div></div><div class="components-Footer-___Footer__footer_Social"><a href="https://www.facebook.com/KQED" to="https://www.facebook.com/KQED" title="facebook" target="_blank" rel="noopener noreferrer"><svg class="icon icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 21" height="21px" width="13px"><path fill="white" d="M3.661 20.813l-.028-9.46H0V7.567h3.633V5.203C3.633 1.693 5.72 0 8.727 0c1.44 0 2.678.112 3.039.162V3.83H9.68c-1.635 0-1.952.81-1.952 1.998v1.74h4.76l-1.817 3.783H7.728v9.46H3.661z"></path></svg></a><a href="https://twitter.com/KQED" to="https://twitter.com/KQED" title="twitter" target="_blank" rel="noopener noreferrer"><svg class="icon icon-twitter undefined" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 18" height="18px" width="23px"><path class="color" fill="white" d="M22.357 2.718c-.827.338-1.654.592-2.574.676a4.6 4.6 0 002.023-2.281c-.92.507-1.839.845-2.85 1.014-.827-.845-2.022-1.352-3.31-1.352-2.481 0-4.504 1.859-4.504 4.14 0 .338 0 .676.092.93-3.86-.17-7.17-1.86-9.376-4.394a3.586 3.586 0 00-.644 2.112c0 1.436.828 2.704 2.023 3.464-.736 0-1.471-.169-2.023-.507v.085c0 2.027 1.563 3.717 3.585 4.055-.367.085-.735.17-1.195.17-.275 0-.551 0-.827-.085.552 1.69 2.206 2.872 4.229 2.872a9.724 9.724 0 01-5.608 1.774c-.368 0-.735 0-1.103-.084a13.705 13.705 0 006.895 1.859c8.365 0 12.87-6.337 12.87-11.829V4.83c.919-.591 1.654-1.351 2.297-2.112z"></path></svg></a><a href="https://www.instagram.com/kqed" to="https://www.instagram.com/kqed" title="instagram" target="_blank" rel="noopener noreferrer"><svg class="icon icon-Instagram undefined" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg"><path class="color" d="M17.49 3.856a1.33 1.33 0 100 2.658 1.33 1.33 0 000-2.658M11.575 14.81a3.71 3.71 0 110-7.42 3.71 3.71 0 010 7.42m0-9.406a5.696 5.696 0 100 11.392 5.696 5.696 0 000-11.392m9.049 10.188c-.05 1.084-.23 1.673-.383 2.064-.202.52-.442.89-.831 1.279-.39.389-.76.63-1.279.831-.391.152-.98.333-2.064.383-1.172.053-1.524.065-4.492.065s-3.32-.012-4.492-.065c-1.084-.05-1.673-.23-2.064-.383a3.445 3.445 0 01-1.278-.831c-.39-.39-.63-.76-.832-1.279-.152-.391-.333-.98-.383-2.064-.053-1.172-.065-1.524-.065-4.492s.012-3.32.065-4.492c.05-1.084.23-1.673.383-2.064.202-.52.442-.89.831-1.279.39-.389.76-.63 1.279-.831.391-.152.98-.333 2.064-.383 1.172-.053 1.524-.065 4.492-.065s3.32.012 4.492.065c1.084.05 1.673.23 2.064.383.52.202.89.442 1.279.831.389.39.63.76.831 1.279.152.391.333.98.383 2.064.053 1.172.065 1.524.065 4.492s-.012 3.32-.065 4.492m1.984-9.069c-.054-1.181-.241-1.988-.516-2.694a5.44 5.44 0 00-1.28-1.966 5.441 5.441 0 00-1.966-1.28C18.14.308 17.333.12 16.152.067 14.968.013 14.59 0 11.575 0 8.56 0 8.182.013 6.999.067 5.817.12 5.01.308 4.304.583a5.441 5.441 0 00-1.966 1.28 5.44 5.44 0 00-1.28 1.966C.783 4.535.596 5.342.542 6.523.488 7.707.475 8.085.475 11.1c0 3.015.013 3.393.067 4.577.054 1.181.241 1.988.516 2.694a5.44 5.44 0 001.28 1.966 5.441 5.441 0 001.966 1.28c.706.275 1.513.462 2.695.516 1.183.054 1.561.067 4.576.067 3.015 0 3.393-.013 4.577-.067 1.181-.054 1.988-.241 2.694-.516a5.441 5.441 0 001.966-1.28 5.44 5.44 0 001.28-1.966c.275-.706.462-1.513.516-2.694.054-1.184.067-1.562.067-4.577 0-3.015-.013-3.393-.067-4.577" fill="white" fill-rule="evenodd"></path></svg></a></div><div class="components-Footer-___Footer__footer_Copyrights">Copyright © <!-- -->2022<!-- --> KQED Inc. All Rights Reserved.<div class="components-Footer-___Footer__footer_Copyrights_Links"><a href="/about/terms-service">Terms of Service</a><a href="/about/privacy-policy">Privacy Policy</a><br/><a href="/support/contest-rules">Contest Rules</a><a href="/about/report-to-the-community/fcc-public-inspection-files">FCC Public Files</a></div></div></div></footer></div></div><script charSet="UTF-8">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</script><script charSet="UTF-8">window.__FEATHERS__="https://media-api.kqed.org/";window.__USERACCT__="https://api.kqed.org/accounts/api/v1/";window.__USERACCT_API_KEY__="AIzaSyDPZ8r2_Y8_EHIkWGncUgby3-G1_ozLGC0";window.__SUBSCRIPTIONS__="https://subscriptions.api.kqed.org/subscriptions/api/v1/";window.__SUBSCRIPTIONS_API_KEY__="AIzaSyB-GzGlk6nGyul-CWOJ7vbtHIubqAOT4Ug";window.__LIVESTREAM_URL__="https://streams.kqed.org/kqedradio";window.__MOBILE_APP_QUERY_PARAM__="qapp";window.__CANONICAL_DOMAIN__="www.kqed.org";window.__GA_TRACKING__="UA-1538528-1";window.__AMPLITUDE_API_KEY__="c1c41c9e234d159bd1a759761bfac630";window.__webpack_public_path__="https://next.kqed.org/dist/";window.__ROUTE_FAILURE_STATUS_MSG__="Route failure: ";window.__FIREBASE_CONTINUE_URL__="https://www.kqed.org";window.__FIREBASE_API_KEY__="AIzaSyD0iwYFkXKC81IQnY7iXnWoMc3E7L6_WYg";window.__FIREBASE_AUTH_DOMAIN__="account.kqed.org";window.__FIREBASE_DATABASE_URL__="https://kqed-ua-prod.firebaseio.com";window.__FIREBASE_PROJECT_ID__="kqed-ua-prod";window.__FIREBASE_STORAGE_BUCKET__="kqed-ua-prod.appspot.com";window.__FIREBASE_MESSAGING_SENDER_ID__="116961810897";window.__FIREBASE_APP_ID__="1:116961810897:web:328954f484404938b3e8f0";</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">["routes-Author-containers-AuthorViewContainer~routes-Careers-layout-CareersLayout~routes-Elections~ro~7c079032","routes-Site-layouts-SiteLayout~routes-Site-routes-Page-containers-PageViewContainer~routes-Site-rout~c21a9554","routes-Forum-containers-ForumViewContainer~routes-Site-layouts-SiteLayout","routes-Site-routes-Page-containers-PageViewContainer","routes-Site-layouts-SiteLayout"]</script><script async="" data-chunk="main" src="https://next.kqed.org/dist/runtime.1d1929ddb68aa1ca13ea.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.core-js.496ab01306c2c72737b8.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.webpack.cf6357aad594bd89d044.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.object-assign.557a160b0b4ed363490f.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.tiny-slider.e6edec40b55930a7261b.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.iframe-lightbox.7229f62d3e046b02dd25.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.prop-types.efa1714ac87fa84954b3.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-hook-form.021e2d979539ffe2edbf.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react.44b0682317eda5846aa2.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-redux-firebase.06a04fb1663979fa5a26.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.lodash.43e4cbf13677615c7fa1.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.moment.bc36d9d53693dfc0f681.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-array.b4d91eb3cacb28e456ae.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-scale.528df121d02ea5511594.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.victory-core.778f30c9f2b834db8337.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-redux.89b0a952aa845b32793a.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-router-server.440a54a4306bc49fce10.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.redux-actions.f93aa350f5f581493666.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-time.ccf043c17ad389c5225f.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-scroll.27469bd7c30ff75f1e8f.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-format.b240fff23bb7985ab57f.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-day-picker.c569a1da2d114ceb5ca9.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-interpolate.26c0e96241d2835bbdfd.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-ga.0e2892583561c97164ad.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-ease.0281c29bf372b684aa02.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-slick.04f2d75697f778427faa.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.firebase.201c968994a1dfc8b342.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.lodash-es.bcb0a57f8f1b45e5c4f0.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-collection.b2c63f846e3f83ec1efb.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-google-publisher-tag.0b661872d3c994067d14.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.redux.e4a8b9f16cb9878fd500.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.babel.bf2e39518ee16adec81e.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-shape.5cff3c0de90e84ecab83.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-transition-group.39da8c8e68e9dc18c1f9.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.loadable.b27c09d0fc04b2c941e7.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.disqus-react.6778f93f911437dea578.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.enquire.js.20aad4c73be456e0cbcc.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.material-design-lite.12c56191241d8d9a354e.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-color.f7d51ea7713a5977ebc1.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-dom.a0ce091067fe778ee72b.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.store.0e6ef005757a6e185e57.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.popmotion.3b4316f7966917de12d7.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.dom-helpers.2f6ba19ecaf8e3707d7f.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.framer-motion.8d4b1a8ad4f9f3a4a242.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.moment-timezone.c951bd25ca0853afdd7c.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.popmotion-pose.2d35ef33b2e8d7d2f17b.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-lines-ellipsis.81782153b2fb454a94bc.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-router.a409d3a5514cdf122d7e.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.victory-pie.2172fb62ee0fe747ead0.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.emotion.70e1b7497cbbd177986a.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.clipboard.dab704e9a20256b628f5.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.create-react-class.ca852f0a8c7f1b543f20.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-time-format.8a5223734ffdc2c57f92.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.delegate.e358a3e1aa573eae8272.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.fbjs.202fe2aacdb64e8d3262.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.good-listener.a64d4c17cec16c934a73.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.json-groupby.c7380c57af87a268ac2d.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-is.b18eae7ae4351ff4e703.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.scheduler.0d238a09fd0417ab0e34.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.style-loader.a4dd4654be935fb626a4.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.stylefire.5bbb58ce5567cdd9706e.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.symbol-observable.82b3ecc6196bcf731899.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.aarnila.043afcf6d16b4760ca83.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.body-scroll-lock.9dad2289417cec8ede68.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.can-use-dom.f3276489a5bec063aff1.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.classnames.e9a724dea4f86680286c.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.consolidated-events.3e4b3fea5c105efed983.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.css-loader.0effb04bc43df484fe7a.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-path.34c1d88bd740a2a67397.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.d3-timer.993d6f1926abb6630f81.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.decode-uri-component.3c7c295afad55481aefe.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.dialog-polyfill.2ad341cd745c1cd7c92a.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.firebaseui.d332e247a0e46f14ee40.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.framesync.1d2d9b8905037fde4a45.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.gud.fe924e74aa974461372b.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.hey-listen.b5d095f93133aa899742.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.history.1737b395200f1c6521fa.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.hoist-non-react-statics.f4a37b6ec3ec385f5152.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.invariant.fd68c34fb1f9b2fdbf7c.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.isomorphic-fetch.996a90e3cfacccc382fc.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.json2mq.2e2d01907b6c5db440e1.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.keymirror.6f85675d23815eb1e45b.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.lodash.debounce.9c152d834f8f995bfc2b.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.lodash.get.ed593a62d3e72b5b8bd3.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.lodash.has.2a8c49f9e7543a196628.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.lodash.set.2133b775513e5441859e.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.lodash.throttle.d96cbbbb2794ee8f6d67.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.lottie-web.ed9cd464b7d6defb748c.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.mini-create-react-context.821cd9f917a38b012a19.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.pose-core.6f86e2dd76e244d613e0.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.process.ba04b7ce8bb16985830b.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.query-string.c5618a81cc54e84d8a38.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-add-to-calendar.531a9d1413ae81ac25a3.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-async-script.15343735fbc941eb0491.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-fast-compare.6eee0526ebd05b003973.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-firebaseui.ad159603982549424d22.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-helmet-async.3c61075805ca48237663.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-hot-loader.ec3895f0cffd95dd5700.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-pose.b2cf21bb6c00eebd5959.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-responsive.59b99bc5d923dc7fe8f9.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-router-dom.fc0cff02ef13ae30d7f8.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-router-hash-link.3a66ab0448577a80b593.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-vimeo-oembed.ebfc207076d882864533.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-visibility-sensor.1046572a4185ca2affc2.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.react-waypoint.900d11884ffd806122eb.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.reduce-reducers.0d21eed87cb2e75c779d.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.redux-thunk.77003877006812faa5fa.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.regenerator-runtime.54b89a09a010f2d80de6.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.resolve-pathname.6ec73cf5c837cb1008f7.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.select.aa3f50ec0e2d19000b6d.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.shallowequal.831cfe573d1a9306ccf6.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.strict-uri-encode.4aa60fe117e2cc7a37a6.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.string-convert.c3f9a36f9c47b057b6be.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.striptags.5dd2cbcd5241720106cc.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.style-value-types.472d35bc924a8da201fa.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.tiny-emitter.bb57af728327cbe2bd4e.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.tiny-invariant.51f43a7e38147bb0a3f3.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.tslib.e384bbb0b2444eb627c9.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.value-equal.d261694abac6e4a73272.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/npm.whatwg-fetch.aaf0c57f99108c1aa161.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/icons~main.4138bba54896d1d9e5dc.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/audioData~main.672e98e394e13c329abd.js"></script><script async="" data-chunk="main" src="https://next.kqed.org/dist/main.5907eccb4ce82f55dbb3.js"></script><script async="" data-chunk="routes-Site-layouts-SiteLayout" src="https://next.kqed.org/dist/routes-Author-containers-AuthorViewContainer~routes-Careers-layout-CareersLayout~routes-Elections~ro~7c079032.b7b194cd687bf03a66ec.js"></script><script async="" data-chunk="routes-Site-layouts-SiteLayout" src="https://next.kqed.org/dist/routes-Site-layouts-SiteLayout~routes-Site-routes-Page-containers-PageViewContainer~routes-Site-rout~c21a9554.c4812e078e85caa24e3d.js"></script><script async="" data-chunk="routes-Site-layouts-SiteLayout" src="https://next.kqed.org/dist/routes-Forum-containers-ForumViewContainer~routes-Site-layouts-SiteLayout.67bfb8961e8bca969213.js"></script><script async="" data-chunk="routes-Site-layouts-SiteLayout" src="https://next.kqed.org/dist/routes-Site-routes-Page-containers-PageViewContainer.41fdc4a11fce0c1a143c.js"></script><script async="" data-chunk="routes-Site-layouts-SiteLayout" src="https://next.kqed.org/dist/routes-Site-layouts-SiteLayout.12c9d03f253ad7f89aed.js"></script><div id="kqed-modal"></div></body></html>