<!doctype html>
<html lang="en-us" itemType="http://schema.org/NewsArticle" data-reactroot=""><head><title data-react-helmet="true">Thirty Seconds to Mars&#x27; Jared Leto Started a Cult—Because of Course He Did | KQED Arts</title><meta data-react-helmet="true" name="description" content="Jared Leto has long referred to his fans as a cult. With recent retreats and Jesus-y outfits, he&#x27;s taking that to its literal conclusion. "/><meta data-react-helmet="true" itemProp="name" content="Thirty Seconds to Mars&#x27; Jared Leto Started a Cult—Because of Course He Did"/><meta data-react-helmet="true" itemProp="description" content="Jared Leto has long referred to his fans as a cult. With recent retreats and Jesus-y outfits, he&#x27;s taking that to its literal conclusion. "/><meta data-react-helmet="true" itemProp="image" content="https://ww2.kqed.org/arts/wp-content/uploads/sites/2/2019/09/GettyImages-1070255424-800x566.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Thirty Seconds to Mars&#x27; Jared Leto Started a Cult—Because of Course He Did"/><meta data-react-helmet="true" name="twitter:description" content="Jared Leto has long referred to his fans as a cult. With recent retreats and Jesus-y outfits, he&#x27;s taking that to its literal conclusion. "/><meta data-react-helmet="true" name="twitter:site" content="@kqed"/><meta data-react-helmet="true" name="twitter:creator" content="@kqed"/><meta data-react-helmet="true" property="twitter:title" content="Thirty Seconds to Mars&#x27; Jared Leto Started a Cult—Because of Course He Did"/><meta data-react-helmet="true" property="fb:app_id" content="160023622793"/><meta data-react-helmet="true" property="og:title" content="Thirty Seconds to Mars&#x27; Jared Leto Started a Cult—Because of Course He Did"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://ww2.kqed.org/arts/wp-content/uploads/sites/2/2019/09/GettyImages-1070255424.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1024"/><meta data-react-helmet="true" property="og:image:height" content="725"/><meta data-react-helmet="true" property="og:description" content="Jared Leto has long referred to his fans as a cult. With recent retreats and Jesus-y outfits, he&#x27;s taking that to its literal conclusion. "/><meta data-react-helmet="true" property="og:site_name" content="KQED"/><meta data-react-helmet="true" property="article:published_time" content="2019-09-05T20:25:12.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-09-05T20:25:12.000Z"/><meta data-react-helmet="true" property="article:tag" content="cults,Jared Leto,Nxivm,religion,Taste of Chaos,Thirty Seconds to Mars"/><meta data-react-helmet="true" name="contextly-page" content="{&quot;title&quot;:&quot;Thirty Seconds to Mars&#x27; Jared Leto Started a Cult—Because of Course He Did&quot;,&quot;url&quot;:&quot;/arts/13865555/thirty-seconds-to-mars-jared-leto-started-a-cult-because-of-course-he-did&quot;,&quot;pub_date&quot;:&quot;2019-9-05 20:25:12&quot;,&quot;mod_date&quot;:&quot;2019-9-05 20:25:12&quot;,&quot;type&quot;:&quot;post&quot;,&quot;post_id&quot;:&quot;13865555&quot;,&quot;author_id&quot;:&quot;11242&quot;,&quot;author_name&quot;:&quot;Rae Alexandra&quot;,&quot;author_display_name&quot;:&quot;Rae Alexandra&quot;,&quot;tags&quot;:[&quot;cults&quot;,&quot;Jared Leto&quot;,&quot;Nxivm&quot;,&quot;religion&quot;,&quot;Taste of Chaos&quot;,&quot;Thirty Seconds to Mars&quot;],&quot;categories&quot;:[&quot;Commentary&quot;,&quot;Music&quot;,&quot;Pop Culture&quot;],&quot;image&quot;:&quot;https://ww2.kqed.org/arts/wp-content/uploads/sites/2/2019/09/GettyImages-1070255424.jpg&quot;}"/><link data-react-helmet="true" rel="canonical" href="https://www.kqed.org/arts/13865555/thirty-seconds-to-mars-jared-leto-started-a-cult-because-of-course-he-did"/><meta data-react-helmet="true" property="og:url" content="https://www.kqed.org/arts/13865555/thirty-seconds-to-mars-jared-leto-started-a-cult-because-of-course-he-did"/><meta charSet="utf-8"/><link rel="shortcut icon" href="/favicon.ico"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta property="fb:pages" content="11319471190, 107786349295771, 237556148049, 231139070292217, 275956935839231, 143782868990974, 146772588368, 137008446337124, 336039936485067, 110859860231, 354862581256350, 404042812985733, 427314403966954, 273148762716755"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5C69S5R');</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-1538528-1"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-1538528-1', { 'optimize_id': 'GTM-K4Q8F4L', 'send_page_view': false });
    </script><script type="text/javascript" src="https://cdn.adswizz.com/adswizz/js/SynchroClient2.js" async=""></script><script type="text/javascript" src="https://synchrobox.adswizz.com/register2.php" async=""></script><script>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</script><link rel="stylesheet" href="https://use.typekit.net/scw0whe.css"/><link data-chunk="main" rel="stylesheet" href="https://frontend.kqed.org/dist/main.26bd8c42e4aa0b43feff.css"/><link data-chunk="routes-Site-layouts-SiteLayout" rel="stylesheet" href="https://frontend.kqed.org/dist/routes-BayCurious-components-BayCuriousView~routes-Forum-containers-ForumViewContainer~routes-Home-c~d2e97a02.f5e270af54dd730cfc18.css"/><link data-chunk="routes-Site-layouts-SiteLayout" rel="stylesheet" href="https://frontend.kqed.org/dist/routes-Campaign21-layouts-Campaign21Layout~routes-Radio-layouts-RadioLayout~routes-Site-layouts-SiteLayout.8db7f2c667ff3672fc74.css"/><link data-chunk="routes-Site-layouts-SiteLayout" rel="stylesheet" href="https://frontend.kqed.org/dist/routes-Radio-layouts-RadioLayout~routes-Site-layouts-SiteLayout.720805fd03cea024de8b.css"/><link data-chunk="routes-Site-layouts-SiteLayout" rel="stylesheet" href="https://frontend.kqed.org/dist/routes-Site-layouts-SiteLayout.8de2a7ea7a70c059746d.css"/><link data-chunk="containers-AudioPlayerContainer" rel="stylesheet" href="https://frontend.kqed.org/dist/containers-AudioPlayerContainer~routes-Radio-layouts-RadioLayout.9c70e5b7e98f839d5c91.css"/><link data-chunk="containers-AudioPlayerContainer" rel="stylesheet" href="https://frontend.kqed.org/dist/containers-AudioPlayerContainer.63eaac205e1829b882f9.css"/></head><body><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5C69S5R'
    height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><div id="root"><div style="height:100%"><div><div class="components-Header-___Header__header"><div class="components-Header-___Header__header_Container container"><div class="components-Header-___Header__header_Wrap components-Header-___Header__header_Wrap_Left"><a class="components-Header-___Header__logo" href="/"><svg class="logo logo-kqed" viewBox="0 0 99 31" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>KQED</title><g fill="none"><path fill="#FFF" d="M6.988 13.215l-3.615 3.688v9.036H0V0h3.373v12.662L15.423 0h4.155l-10.3 10.757L20 26h-4.096M56.41 14.226v8.647H71V26H53V0h17.522v3.19H56.35v7.848h12.258v3.188"></path><path class="highlight" d="M47.866 13.69C47.866 6.27 41.68.223 34.232.223 26.72.223 20.534 6.27 20.534 13.69c0 7.42 6.123 13.53 13.698 13.53 2.398 0 4.607-.623 6.564-1.683l4.23 5.175 2.65-2.12-4.103-5.05c2.65-2.432 4.293-5.986 4.293-9.852zm-23.86.063c0-5.55 4.608-10.1 10.226-10.1 5.617 0 10.225 4.55 10.288 10.1 0 5.55-4.608 10.1-10.225 10.1-5.618 0-10.29-4.614-10.29-10.1z" fill="#fff"></path><path d="M99 13.03C99 6.856 94.732 0 85.144 0H75v26h10.144C93.742 26.06 99 19.762 99 13.03zM78.588 3.274h5.876c7.423 0 10.763 4.508 10.763 9.82 0 3.273-1.98 9.82-10.578 9.82h-6.062V3.272z" fill="#FFF"></path></g></svg></a><nav role="navigation" class="components-NavMenu-___NavMenu__navMenu"><div class="components-NavMenu-___NavMenu__navMenu_Tab"><span class="components-NavMenu-___NavMenu__navMenu_Tab_Title"><div>arts</div></span><svg class="icon icon-arrow-circle" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.703,18.297 L19.797,11.203 C20.188,10.812 20.188,10.187 19.797,9.797 L18.203,8.203 C17.812,7.812 17.187,7.812 16.797,8.203 L12,13 L7.203,8.203 C6.812,7.812 6.187,7.812 5.797,8.203 L4.203,9.797 C3.812,10.188 3.812,10.813 4.203,11.203 L11.297,18.297 C11.688,18.688 12.313,18.688 12.703,18.297 Z M24,12 C24,18.625 18.625,24 12,24 C5.375,24 0,18.625 0,12 C0,5.375 5.375,0 12,0 C18.625,0 24,5.375 24,12 Z"></path></svg></div><div class="components-NavMenu-___NavMenu__dropdown components-NavMenu-___NavMenu__dropdown_Mobile"><div class="components-NavMenu-components-DropdownMobile-___DropdownMobile__menu"><div class="components-NavMenu-components-DropdownMobile-___DropdownMobile__menu_Nav"><nav><ul><li class="components-NavMenu-components-DropdownMobile-___DropdownMobile__menu_Nav_Highlight">arts</li><li class="">Sections</li></ul></nav></div><div class="components-NavMenu-components-DropdownMobile-___DropdownMobile__menu_Content components-NavMenu-components-DropdownMobile-___DropdownMobile__menu_Content_SectionMenu"><h3><a href="/arts">arts Home</a></h3><ul class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu"><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link" href="/arts/tag/video/">Watch</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link" href="/arts/trending/">Trending</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link_Programs" href="/arts/category/music">Music</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link_Programs" href="/arts/category/visualarts">Visual Arts</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link_Programs" href="/arts/category/literature">Books</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link_Programs" href="/arts/category/movies">Movies</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link_Programs" href="/pop/">Pop Culture</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link_Programs" href="/arts/category/theater">Theater</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link_Programs" href="/arts/category/dance">Dance</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link_Programs" href="/arts/category/commentary">Commentary</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link_Programs" href="/thedolist">The Do List</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link_Programs" href="/pop/category/the-cooler">The Cooler</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link_Programs" href="/arts/series/hustle">The Hustle</a></li></ul></div><div class="components-NavMenu-components-DropdownMobile-___DropdownMobile__menu_Content components-NavMenu-components-DropdownMobile-___DropdownMobile__menu_Content_GlobalMenu components-NavMenu-components-DropdownMobile-___DropdownMobile__menu_Content_GlobalMenu__hide"><div class="components-NavMenu-components-DropdownMobile-___DropdownMobile__slider"><div class=""><div class="slick-initialized slick-slider"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> Previous</button><div class="slick-list"><div class="slick-track"><div data-index="0" class="slick-slide slick-active slick-cloned" tabindex="-1" style="outline:none"><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide" style="background-image:url(&#x27;https://ww2.kqed.org/radio/wp-content/uploads/sites/50/2019/03/radio_large-1.jpg&#x27;)" href="/radio"><span class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide_Title">Radio</span></a></div><div data-index="1" class="slick-slide slick-cloned" tabindex="-1" style="outline:none"><a href="https://www.kqed.org/tv" to="https://www.kqed.org/tv" class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide" style="background-image:url(&#x27;https://ww2.kqed.org/radio/wp-content/uploads/sites/50/2019/03/tv_large.jpg&#x27;)"><span class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide_Title">TV</span></a></div><div data-index="2" class="slick-slide slick-cloned" tabindex="-1" style="outline:none"><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide" style="background-image:url(&#x27;https://ww2.kqed.org/radio/wp-content/uploads/sites/50/2019/03/news_large.jpg&#x27;)" href="/news"><span class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide_Title">News</span></a></div><div data-index="3" class="slick-slide slick-cloned" tabindex="-1" style="outline:none"><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide" style="background-image:url(&#x27;https://ww2.kqed.org/radio/wp-content/uploads/sites/50/2019/03/arts_large.jpg&#x27;)" href="/arts"><span class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide_Title">Arts</span></a></div><div data-index="4" class="slick-slide slick-cloned" tabindex="-1" style="outline:none"><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide" style="background-image:url(&#x27;https://ww2.kqed.org/radio/wp-content/uploads/sites/50/2019/03/food_large.jpg&#x27;)" href="/food"><span class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide_Title">Food</span></a></div><div data-index="5" class="slick-slide slick-cloned" tabindex="-1" style="outline:none"><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide" style="background-image:url(&#x27;https://ww2.kqed.org/radio/wp-content/uploads/sites/50/2019/03/science_large.jpg&#x27;)" href="/science"><span class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide_Title">Science</span></a></div><div data-index="6" class="slick-slide slick-cloned" tabindex="-1" style="outline:none"><a href="https://ww2.kqed.org/education" to="https://ww2.kqed.org/education" class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide" style="background-image:url(&#x27;https://ww2.kqed.org/radio/wp-content/uploads/sites/50/2019/03/education_large.jpg&#x27;)"><span class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide_Title">Education</span></a></div><div data-index="7" class="slick-slide slick-cloned" tabindex="-1" style="outline:none"><a href="https://ww2.kqed.org/support" to="https://ww2.kqed.org/support" class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide" style="background-image:url(&#x27;https://ww2.kqed.org/radio/wp-content/uploads/sites/50/2019/03/support_large.jpg&#x27;)"><span class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide_Title">Support KQED</span></a></div><div data-index="8" class="slick-slide slick-cloned" tabindex="-1" style="outline:none"><a href="https://ww2.kqed.org/about" to="https://ww2.kqed.org/about" class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide" style="background-image:url(&#x27;https://ww2.kqed.org/radio/wp-content/uploads/sites/50/2019/03/kqed_large.jpg&#x27;)"><span class="components-NavMenu-components-DropdownMobile-___DropdownMobile__sliderSlide_Title">About KQED</span></a></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next slick-disabled" style="display:block"> Next</button></div></div></div><ul class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu"><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link" href="/">KQED Home</a><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link" href="/radio/live">Listen Live</a></li><li><a href="https://video.kqed.org" to="https://video.kqed.org" class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link">Watch Episodes</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link" href="/podcasts">Podcasts</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link" href="/radio/schedule">Radio Schedules</a></li><li><a href="https://www.kqed.org/tv/schedules/daily" to="https://www.kqed.org/tv/schedules/daily" class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link">TV Schedules</a></li><li><a class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link" href="/radio/apps">Mobile/Apps</a></li><li><a href="http://www.kqed.org/donate" to="http://www.kqed.org/donate" class="components-NavMenu-components-DropdownMobile-___DropdownMobile__mainMenu_Link">Donate</a></li></ul></div></div></div><div class="components-NavMenu-___NavMenu__dropdown components-NavMenu-___NavMenu__dropdown_Desktop"><div class="container"><ul class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__grid"><li class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__grid_Item"><ul class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu"><li><h3 class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Title">Top Pages</h3></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/">KQED Home</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/radio/live">Listen Live</a></li><li><a href="https://video.kqed.org" to="https://video.kqed.org" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">Watch Episodes</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/podcasts">Podcasts</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/radio/schedule">Radio Schedules</a></li><li><a href="https://www.kqed.org/tv/schedules/daily" to="https://www.kqed.org/tv/schedules/daily" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">TV Schedules</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/radio/apps">Mobile/Apps</a></li><li><a href="http://www.kqed.org/donate" to="http://www.kqed.org/donate" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">Donate</a></li></ul></li><li class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__grid_Item"><ul class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu"><li><h3 class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Title">Sections</h3></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/radio">Radio</a></li><li><a href="https://www.kqed.org/tv" to="https://www.kqed.org/tv" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">TV</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/news">News</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/arts">Arts</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/food">Food</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/science">Science</a></li><li><a href="https://ww2.kqed.org/education" to="https://ww2.kqed.org/education" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">Education</a></li><li><a href="https://ww2.kqed.org/support" to="https://ww2.kqed.org/support" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">Support KQED</a></li><li><a href="https://ww2.kqed.org/about" to="https://ww2.kqed.org/about" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">About KQED</a></li></ul></li><li class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__grid_Item"><ul class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu"><li><h3 class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Title">Listen</h3></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/forum">Forum</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/news/program/the-california-report">The California Report</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/news/series/baycurious">Bay Curious</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/pop/category/the-cooler">The Cooler</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/news/tag/political-breakdown">Political Breakdown</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/news/tag/the-bay">The Bay</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/news/program/qedup">Q&#x27;ed Up</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/radio/program/fresh-air">Fresh Air</a></li></ul></li><li class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__grid_Item"><ul class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu"><li><h3 class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Title">Read</h3></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/mindshift">Mindshift</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/news/program/the-california-report">The California Report</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/lowdown">The Lowdown</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/futureofyou">Future of You</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/thedolist">The Do List</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/pop">Pop</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/bayareabites">Bay Area Bites</a></li></ul></li><li class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__grid_Item"><ul class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu"><li><h3 class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Title">Watch</h3></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/checkplease">Check, Please! Bay Area</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/science/series/deep-look/">Deep Look</a></li><li><a class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link" href="/news/program/kqed-newsroom">KQED Newsroom</a></li><li><a href="http://blogs.kqed.org/filmschoolshorts" to="http://blogs.kqed.org/filmschoolshorts" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">Film School Shorts</a></li><li><a href="https://ww2.kqed.org/education/collections/above-the-noise" to="https://ww2.kqed.org/education/collections/above-the-noise" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">Above the Noise</a></li></ul></li><li class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__grid_Item"><ul class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu"><li><h3 class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Title">More</h3></li><li><a href="https://ww2.kqed.org/support/membership" to="https://ww2.kqed.org/support/membership" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">Member Services</a></li><li><a href="https://ww2.kqed.org/about/jobs" to="https://ww2.kqed.org/about/jobs" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">Careers</a></li><li><a href="https://ww2.kqed.org/about/newsletters" to="https://ww2.kqed.org/about/newsletters" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">Newsletters</a></li><li><a href="https://helpcenter.kqed.org/s/" to="https://helpcenter.kqed.org/s/" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">Help Center</a></li><li><a href="https://helpcenter.kqed.org/s/contactsupport" to="https://helpcenter.kqed.org/s/contactsupport" class="components-NavMenu-components-DropdownDesktop-___DropdownDesktop__menu_Item_Link">Contact Us</a></li></ul></li></ul></div></div></nav></div><div class="components-Header-___Header__header_Wrap components-Header-___Header__header_Wrap_Right components-Header-___Header__header_Wrap_Collapsed"><div class="components-Header-___Header__header_Wrap_Collapsed_Content">Thirty Seconds to Mars' Jared Leto Started a Cult—Because of Course He Did</div><ul class="components-SocialMini-___SocialMini__social"><li class="components-SocialMini-___SocialMini__social_item"><a class="components-ShareButton-___ShareButton__shareButton"><span class="components-ShareButton-___ShareButton__shareButton_Label components-ShareButton-___ShareButton__shareButton_Label__srOnly">Facebook</span><svg class="icon icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 18"><path fill="white" d="M8.91 21l-.024-8.182H5.75V9.545h3.136V7.5c0-3.037 1.802-4.5 4.398-4.5 1.244 0 2.313.097 2.624.14v3.173h-1.8c-1.412 0-1.686.7-1.686 1.728v1.505h4.11l-1.57 3.273h-2.54V21h-3.51z"></path></svg></a></li><li class="components-SocialMini-___SocialMini__social_item"><a href="https://twitter.com/intent/tweet?url=%2Farts%2F13865555%2Fthirty-seconds-to-mars-jared-leto-started-a-cult-because-of-course-he-did&amp;text=Thirty%20Seconds%20to%20Mars&#x27;%20Jared%20Leto%20Started%20a%20Cult%E2%80%94Because%20of%20Course%20He%20Did" class="components-ShareButton-___ShareButton__shareButton"><span class="components-ShareButton-___ShareButton__shareButton_Label components-ShareButton-___ShareButton__shareButton_Label__srOnly">Twitter</span><svg class="icon icon-twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19 17"><path fill="white" d="M21.083 5.917c-.718.333-1.437.583-2.236.666.8-.5 1.438-1.333 1.757-2.25-.798.5-1.597.834-2.476 1C17.41 4.5 16.372 4 15.253 4c-2.156 0-3.913 1.833-3.913 4.083 0 .334 0 .667.08.917-3.354-.167-6.23-1.833-8.146-4.333-.4.666-.56 1.333-.56 2.083 0 1.417.72 2.667 1.758 3.417-.64 0-1.278-.167-1.757-.5v.083c0 2 1.358 3.667 3.115 4-.32.083-.64.167-1.038.167-.24 0-.48 0-.72-.084.48 1.667 1.918 2.834 3.675 2.834-1.358 1.083-3.035 1.75-4.872 1.75-.32 0-.64 0-.958-.084 1.757 1.167 3.833 1.834 5.99 1.834 7.267 0 11.18-6.25 11.18-11.667V8c.798-.583 1.437-1.333 1.996-2.083z"></path></svg></a></li><li class="components-SocialMini-___SocialMini__social_item"><a class="components-ShareButton-___ShareButton__shareButton clipboard-btn" data-clipboard-text="/arts/13865555/thirty-seconds-to-mars-jared-leto-started-a-cult-because-of-course-he-did"><span class="components-ShareButton-___ShareButton__shareButton_Label components-ShareButton-___ShareButton__shareButton_Label__srOnly">Copy Link</span><div class="components-ShareButton-___ShareButton__popup">Copy Link<div class="components-ShareButton-___ShareButton__popup_Triangle"></div></div><svg class="icon icon-copyLink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 18"><path fill="white" d="M15.538 3c-.93 0-1.854.375-2.56 1.123l-2.57 2.713-.03.03c-.12.114-.193.277-.196.45-.002.17.064.335.184.452.12.118.28.175.442.16.162-.016.31-.103.407-.24l2.568-2.713c.98-1.036 2.536-1.036 3.516 0 .98 1.035.98 2.68 0 3.716l-2.843 2.997c-.98 1.036-2.53 1.036-3.51 0-.224-.237-.59-.237-.812 0-.224.237-.224.62 0 .858 1.415 1.495 3.72 1.495 5.134 0l2.835-3.003c1.415-1.495 1.415-3.924 0-5.42C17.398 3.376 16.468 3 15.538 3zM9.456 4.067c-.283 0-.512.286-.512.64v2.986c0 .354.23.64.512.64.282 0 .51-.286.51-.64V4.707c0-.354-.228-.64-.51-.64zm-5.01 4.266c-.338 0-.613.24-.613.534 0 .294.275.533.614.533H7.31c.337 0 .612-.24.612-.533 0-.295-.275-.534-.613-.534H4.446zm5.85 1.067c-.93 0-1.858.37-2.566 1.117l-2.836 3.005c-1.414 1.496-1.414 3.927 0 5.423 1.415 1.496 3.714 1.496 5.128 0l2.567-2.715c.126-.108.203-.267.212-.44.01-.17-.052-.34-.167-.46-.115-.122-.273-.186-.436-.177-.164.01-.314.09-.417.225l-2.567 2.714c-.98 1.036-2.536 1.036-3.516 0s-.98-2.682 0-3.718l2.842-2.998c.98-1.036 2.53-1.036 3.51 0 .108.114.254.178.406.178.153 0 .3-.063.407-.177.108-.114.168-.27.168-.43 0-.16-.06-.316-.17-.43-.706-.748-1.636-1.117-2.566-1.117zm5.395 4.267c-.337 0-.612.24-.612.533 0 .294.275.533.613.533h2.863c.34 0 .614-.24.614-.533 0-.294-.275-.533-.614-.533H15.69zM14.568 15.8c-.283 0-.51.287-.51.64v2.987c0 .353.227.64.51.64.282 0 .51-.287.51-.64V16.44c0-.353-.228-.64-.51-.64z"></path></svg></a></li></ul></div><div class="components-Header-___Header__header_Wrap components-Header-___Header__header_Wrap_Right components-Header-___Header__header_Wrap_Full"><div class="components-Header-___Header__navigationWrapper"><nav role="navigation" class="components-NavBarDesktop-___NavBarDesktop__primaryNav mobile-hide"><ul class="components-NavBarDesktop-___NavBarDesktop__primaryMenu"><li class="components-NavBarDesktop-___NavBarDesktop__primaryMenu_Item"><a class="components-NavBarDesktop-___NavBarDesktop__primaryMenu_Link" href="/arts/tag/video/">Watch</a></li><li class="components-NavBarDesktop-___NavBarDesktop__primaryMenu_Item"><a class="components-NavBarDesktop-___NavBarDesktop__primaryMenu_Link" href="/arts/trending/">Trending</a></li><li class="components-NavBarDesktop-___NavBarDesktop__primaryMenu_Item"><a class="components-NavBarDesktop-___NavBarDesktop__primaryMenu_Link">Topics<svg class="icon icon-arrow-circle" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.703,18.297 L19.797,11.203 C20.188,10.812 20.188,10.187 19.797,9.797 L18.203,8.203 C17.812,7.812 17.187,7.812 16.797,8.203 L12,13 L7.203,8.203 C6.812,7.812 6.187,7.812 5.797,8.203 L4.203,9.797 C3.812,10.188 3.812,10.813 4.203,11.203 L11.297,18.297 C11.688,18.688 12.313,18.688 12.703,18.297 Z M24,12 C24,18.625 18.625,24 12,24 C5.375,24 0,18.625 0,12 C0,5.375 5.375,0 12,0 C18.625,0 24,5.375 24,12 Z"></path></svg></a><ul class="components-NavBarDesktop-components-___Dropdown__dropdown"><li class="components-NavBarDesktop-components-___Dropdown__dropdown_Item"><a class="components-NavBarDesktop-components-___Dropdown__dropdown_Link" href="/arts/category/music">Music</a></li><li class="components-NavBarDesktop-components-___Dropdown__dropdown_Item"><a class="components-NavBarDesktop-components-___Dropdown__dropdown_Link" href="/arts/category/visualarts">Visual Arts</a></li><li class="components-NavBarDesktop-components-___Dropdown__dropdown_Item"><a class="components-NavBarDesktop-components-___Dropdown__dropdown_Link" href="/arts/category/literature">Books</a></li><li class="components-NavBarDesktop-components-___Dropdown__dropdown_Item"><a class="components-NavBarDesktop-components-___Dropdown__dropdown_Link" href="/arts/category/movies">Movies</a></li><li class="components-NavBarDesktop-components-___Dropdown__dropdown_Item"><a class="components-NavBarDesktop-components-___Dropdown__dropdown_Link" href="/pop/">Pop Culture</a></li><li class="components-NavBarDesktop-components-___Dropdown__dropdown_Item"><a class="components-NavBarDesktop-components-___Dropdown__dropdown_Link" href="/arts/category/theater">Theater</a></li><li class="components-NavBarDesktop-components-___Dropdown__dropdown_Item"><a class="components-NavBarDesktop-components-___Dropdown__dropdown_Link" href="/arts/category/dance">Dance</a></li><li class="components-NavBarDesktop-components-___Dropdown__dropdown_Item"><a class="components-NavBarDesktop-components-___Dropdown__dropdown_Link" href="/arts/category/commentary">Commentary</a></li></ul></li><li class="components-NavBarDesktop-___NavBarDesktop__primaryMenu_Item"><a class="components-NavBarDesktop-___NavBarDesktop__primaryMenu_Link">Programs<svg class="icon icon-arrow-circle" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.703,18.297 L19.797,11.203 C20.188,10.812 20.188,10.187 19.797,9.797 L18.203,8.203 C17.812,7.812 17.187,7.812 16.797,8.203 L12,13 L7.203,8.203 C6.812,7.812 6.187,7.812 5.797,8.203 L4.203,9.797 C3.812,10.188 3.812,10.813 4.203,11.203 L11.297,18.297 C11.688,18.688 12.313,18.688 12.703,18.297 Z M24,12 C24,18.625 18.625,24 12,24 C5.375,24 0,18.625 0,12 C0,5.375 5.375,0 12,0 C18.625,0 24,5.375 24,12 Z"></path></svg></a><ul class="components-NavBarDesktop-components-___Dropdown__dropdown"><li class="components-NavBarDesktop-components-___Dropdown__dropdown_Item"><a class="components-NavBarDesktop-components-___Dropdown__dropdown_Link" href="/thedolist">The Do List</a></li><li class="components-NavBarDesktop-components-___Dropdown__dropdown_Item"><a class="components-NavBarDesktop-components-___Dropdown__dropdown_Link" href="/pop/category/the-cooler">The Cooler</a></li><li class="components-NavBarDesktop-components-___Dropdown__dropdown_Item"><a class="components-NavBarDesktop-components-___Dropdown__dropdown_Link" href="/arts/series/hustle">The Hustle</a></li></ul></li></ul></nav></div><form class="components-Header-components-___Search__search"><input class="components-Header-components-___Search__search_Input" value="" placeholder="Search Name, Topic or Section"/><div class="components-Header-components-___Search__search_Tab components-Header-components-___Search__search_Glass"><svg class="icon icon-magnifyingGlass" viewBox="0 0 28 31" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M27.866 13.69C27.866 6.27 21.68.223 14.232.223 6.72.223.534 6.27.534 13.69c0 7.42 6.123 13.53 13.698 13.53 2.398 0 4.607-.623 6.564-1.683l4.23 5.175 2.65-2.12-4.103-5.05c2.65-2.432 4.293-5.986 4.293-9.852zm-23.86.063c0-5.55 4.608-10.1 10.226-10.1 5.617 0 10.225 4.55 10.288 10.1 0 5.55-4.608 10.1-10.225 10.1-5.618 0-10.29-4.614-10.29-10.1z" fill-rule="nonzero" fill="white"></path></svg></div><div class="components-Header-components-___Search__search_Tab components-Header-components-___Search__search_X"><svg class="icon icon-x" viewBox="0 0 19 19" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>X</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1012.000000, -15.000000)"><path fill="white" d="M1012.41581,33.585216 C1012.67206,33.8414656 1012.99206,33.96896 1013.31206,33.96896 C1013.63206,33.96896 1013.95206,33.8414592 1014.20832,33.585216 L1021.152,26.672576 L1028.09568,33.616256 C1028.35193,33.8725056 1028.67194,34 1028.99194,34 C1029.31194,34 1029.63194,33.8724992 1029.88819,33.616256 C1030.4007,33.103744 1030.4007,32.303744 1029.88819,31.792512 L1022.97555,24.848832 L1029.91923,17.905152 C1030.43174,17.39264 1030.43174,16.59264 1029.91923,16.081408 C1029.40672,15.568896 1028.60672,15.568896 1028.09549,16.081408 L1021.15181,23.025088 L1014.20813,16.112448 C1013.69562,15.599936 1012.89562,15.599936 1012.38438,16.112448 C1011.87187,16.62496 1011.87187,17.42496 1012.38438,17.936192 L1019.32806,24.848832 L1012.41542,31.792512 C1011.90416,32.272512 1011.90416,33.105024 1012.41542,33.585024 L1012.41581,33.585216 Z"></path></g></g></svg></div></form><a href="http://www.kqed.org/donate/" to="http://www.kqed.org/donate/" class="components-DonateButton-___DonateButton__donate"><svg class="icon icon-heart" xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 24 24"><path fill="white" d="M12,21.35L10.55,20.03C5.4,15.36 2,12.27 2,8.5C2,5.41 4.42,3 7.5,3C9.24,3 10.91,3.81 12,5.08C13.09,3.81 14.76,3 16.5,3C19.58,3 22,5.41 22,8.5C22,12.27 18.6,15.36 13.45,20.03L12,21.35Z"></path></svg><span class="components-DonateButton-___DonateButton__donate_Text">Donate</span></a><div class="components-Header-___Header__header_SourceIcons"><svg class="logo logo-npr" viewBox="0 0 43.1 14.4" version="1.1" id="svg28" height="16"><rect width="14.4" height="14.4" id="rect16" x="0" y="0" fill="#f15c22"></rect><rect x="14.4" width="14.4" height="14.4" id="rect18" y="0" fill="#000017"></rect><rect x="28.700001" width="14.4" height="14.4" id="rect20" y="0" fill="#4e84c4"></rect><path id="path22" fill="#ffffff" d="M 8.7,10.9 V 6.7 A 2,2 0 0 0 8.3,5.3 1.25,1.25 0 0 0 7.2,4.9 2.35,2.35 0 0 0 6.4,5.1 1.28,1.28 0 0 0 5.7,5.6 v 5.3 H 4 V 3.5 h 1.2 l 0.3,0.7 a 2.86,2.86 0 0 1 2.1,-0.8 2.86,2.86 0 0 1 2.1,0.8 3.11,3.11 0 0 1 0.8,2.2 v 4.5 z"></path><path id="path24" fill="#ffffff" d="M 21,4.9 A 2.46,2.46 0 0 1 22.7,5.4 3,3 0 0 1 23.2,7.2 3,3 0 0 1 22.7,9 2.06,2.06 0 0 1 21,9.6 1.5,1.5 0 0 1 19.9,9.2 V 5.4 A 1.39,1.39 0 0 1 21,4.9 Z m 0.4,6.2 a 3.62,3.62 0 0 0 2.7,-1 3.71,3.71 0 0 0 1,-2.8 C 25.1,4.7 23.9,3.4 21.6,3.4 A 2.27,2.27 0 0 0 20,4 V 3.5 h -1.7 v 10 H 20 v -2.8 a 2.3,2.3 0 0 0 1.4,0.4 z"></path><path id="path26" fill="#ffffff" d="m 37.8,5.2 a 1.69,1.69 0 0 0 -1,-0.3 1.61,1.61 0 0 0 -1.1,0.5 2.11,2.11 0 0 0 -0.5,1.3 v 4.2 H 33.5 V 3.5 h 1.7 v 0.7 a 2.24,2.24 0 0 1 1.9,-0.8 2.27,2.27 0 0 1 1.3,0.3 z"></path></svg><svg class="logo logo-pbs" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 300 160" enable-background="new 0 0 300 160"><path d="M7.634,80.531c0-39.62,32.111-71.718,71.719-71.718s71.719,32.098,71.719,71.718c0,39.597-32.11,71.707-71.719,71.707 S7.634,120.128,7.634,80.531 M120.474,81.04h7.752L110.81,41.322H99.405l17.476,39.718h-7.958v10.546 c0.024,6.386-2.661,9.119-11.345,8.998v20.343h11.308v-20.343h3.737c3.302,0.097,7.789-2.588,7.849-7.813V81.04z M65.687,41.322 c-17.464,0-31.844,12.191-31.844,30.284c0,15.214,9.167,26.075,22.834,28.154v21.166h28.446v-20.343h3.955 c4.62-0.436,7.74-3.483,7.789-7.777V81.04h7.752L86.985,41.322H65.687z M81.397,75.779c4.052,0,7.329-3.278,7.329-7.342 c0-4.051-3.277-7.329-7.329-7.329s-7.341,3.277-7.341,7.329C74.056,72.501,77.345,75.779,81.397,75.779"></path><path d="M175.792,62.717h-6.579v-8.14h21.758c11.792,0,18.553,6.083,18.553,15.65c0,9.748-7.063,15.687-18.25,15.687 c-0.932,0.013-5.963,0-5.963,0v12.385h7.705v8.188h-23.887v-8.188h6.663V62.717z M185.311,77.738h6.35 c5.395,0,8.346-3.35,8.346-7.511c0-4.293-3.096-7.522-8.346-7.522h-6.35V77.738z"></path><path d="M218.812,62.717h-5.974v-8.14h20.861c12.918,0,17.029,7.728,17.029,13.364c0,4.777-2.54,8.623-6.253,10.437 c5.213,2.177,8.151,7.548,8.151,12.239c0,11.309-8.877,15.868-17.379,15.868H212.16v-8.188h6.651V62.717z M228.33,98.299h6.059 c4.995,0,8.381-2.746,8.381-7.391c0-3.942-2.635-7.365-8.381-7.365h-6.059V98.299z M228.33,75.355h5.685 c4.281,0,7.172-2.54,7.172-6.338c0-3.749-2.867-6.3-7.172-6.3h-5.685V75.355z"></path><path d="M283.237,62.608c-1.692-0.653-3.918-1.246-6.155-1.246c-6.361,0-8.395,3.688-8.395,6.567c0,3.75,2.432,4.861,5.455,5.672 l5.49,1.549c6.762,1.923,14.235,4.413,14.235,15.105c0,9.797-5.902,16.944-18.951,16.944c-5.056,0-10.304-0.593-16.461-2.867V90.69 h9.579v6.772c2.419,1.113,5.056,1.343,7.74,1.343c5.636,0,8.127-3.035,8.127-6.941c0-2.648-1.317-4.56-7.475-6.325l-5.055-1.476 c-9.446-2.722-12.649-6.857-12.649-14.803c0-8.2,5.115-15.408,18.092-15.408c5.588,0,11.15,1.016,15.082,2.721v12.312h-8.66V62.608z "></path></svg></div></div></div></div><main class="page-main"><div><div class="routes-Site-routes-Post-components-___PostView__postView"><div><div id="scrollarts_13865555"><div><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__wrap routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__wrap__first"><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__container container"><article class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost"><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Column"><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Title"><div><div class="components-Label-___Label__postLabel"><a class="components-Label-___Label__categoryLabel" href="/arts"><span class="components-Label-___Label__categoryLabel_Text">Arts</span></a></div><h1 class="routes-Site-routes-Post-components-Post-components-PostTitle-___PostTitle__title">Thirty Seconds to Mars' Jared Leto Started a Cult—Because of Course He Did</h1></div></div><div></div><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Info"><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Authors"><span class="routes-Site-routes-Post-components-Post-components-PostAuthors-___PostAuthors__authors"><span class="routes-Site-routes-Post-components-Post-components-PostAuthors-___PostAuthors__author"><a href="/author/ralexandra"><span>Rae Alexandra</span></a></span></span></div><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Date"><time class="components-DateFormatted-___DateFormatted__dateTime" dateTime="2019-09-05T20:25:12.000Z">Sep 5</time></div><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Spacer"></div><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Social"><ul class="components-SocialMini-___SocialMini__social components-SocialMini-___SocialMini__social__modern"><li class="components-SocialMini-___SocialMini__social_item"><a class="components-ShareButton-___ShareButton__shareButton components-ShareButton-___ShareButton__shareButton__modern"><span class="components-ShareButton-___ShareButton__shareButton_Label components-ShareButton-___ShareButton__shareButton_Label__srOnly">Facebook</span><svg class="icon icon-facebook undefined" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Share-FB</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-558.000000, -239.000000)"><g transform="translate(559.000000, 240.000000)"><ellipse class="circle" stroke="#939393" stroke-width="0.9" fill="#ffffff" fill-rule="nonzero" cx="15.2586868" cy="15" rx="15.2586868" ry="15"></ellipse><path class="symbol" d="M13.6388196,22 L13.6181818,15.1818182 L11,15.1818182 L11,12.4545455 L13.6181818,12.4545455 L13.6181818,10.75 C13.6181818,8.2195 15.1225367,7 17.2896189,7 C18.3276756,7 19.2198276,7.08050227 19.4798262,7.11648864 L19.4798262,9.76100909 L17.9768393,9.76171818 C16.7982582,9.76171818 16.5700575,10.3450955 16.5700575,11.2011659 L16.5700575,12.4545455 L20,12.4545455 L18.6909091,15.1818182 L16.5700575,15.1818182 L16.5700575,22 L13.6388196,22 Z" id="Mask" fill="#939393"></path></g></g></g></svg></a></li><li class="components-SocialMini-___SocialMini__social_item"><a href="https://twitter.com/intent/tweet?url=%2Farts%2F13865555%2Fthirty-seconds-to-mars-jared-leto-started-a-cult-because-of-course-he-did&amp;text=Thirty%20Seconds%20to%20Mars&#x27;%20Jared%20Leto%20Started%20a%20Cult%E2%80%94Because%20of%20Course%20He%20Did" class="components-ShareButton-___ShareButton__shareButton components-ShareButton-___ShareButton__shareButton__modern"><span class="components-ShareButton-___ShareButton__shareButton_Label components-ShareButton-___ShareButton__shareButton_Label__srOnly">Twitter</span><svg class="icon icon-twitter undefined" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Share-Twitter</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-603.000000, -239.000000)"><g transform="translate(604.000000, 240.000000)"><ellipse class="circle" stroke="#939393" stroke-width="0.9" fill="#ffffff" fill-rule="nonzero" cx="15.2586868" cy="15" rx="15.2586868" ry="15"></ellipse><path class="symbol" d="M23.9008621,10.400522 C23.3045797,10.6440911 22.7082974,10.8267678 22.0457615,10.8876601 C22.7082974,10.5223065 23.2383261,9.91338392 23.5033405,9.24356905 C22.8408046,9.60892261 22.1782687,9.85249166 21.4494792,9.97427618 C20.8531968,9.36535357 19.9919001,9 19.0643499,9 C17.2755029,9 15.8179239,10.3396298 15.8179239,11.9837208 C15.8179239,12.2272899 15.8179239,12.4708589 15.8841774,12.6535357 C13.1015266,12.5317512 10.7163973,11.3139059 9.12631106,9.48713809 C8.7950431,9.97427618 8.66253592,10.4614143 8.66253592,11.0094446 C8.66253592,12.0446131 9.25881825,12.957997 10.1201149,13.5060274 C9.59008621,13.5060274 9.06005747,13.3842428 8.66253592,13.1406738 C8.66253592,13.1406738 8.66253592,13.1406738 8.66253592,13.201566 C8.66253592,14.6629803 9.78884698,15.8808255 11.246426,16.1243946 C10.9814116,16.1852869 10.7163973,16.2461791 10.3851293,16.2461791 C10.1863685,16.2461791 9.98760776,16.2461791 9.78884698,16.1852869 C10.1863685,17.4031321 11.3789332,18.2556237 12.8365122,18.2556237 C11.7102011,19.0472231 10.3188757,19.5343612 8.7950431,19.5343612 C8.53002874,19.5343612 8.26501437,19.5343612 8,19.473469 C9.45757902,20.3259606 11.1801724,20.8130987 12.9690194,20.8130987 C18.9980963,20.8130987 22.2445223,16.2461791 22.2445223,12.2881821 L22.2445223,11.9228286 C22.9070582,11.4965827 23.4370869,10.9485524 23.9008621,10.400522 Z" id="Mask" fill="#939393"></path></g></g></g></svg></a></li><li class="components-SocialMini-___SocialMini__social_item"><a href="mailto:?subject=Check%20out%20this%20article%20from%20KQED&amp;body=%2Farts%2F13865555%2Fthirty-seconds-to-mars-jared-leto-started-a-cult-because-of-course-he-did" class="components-ShareButton-___ShareButton__shareButton components-ShareButton-___ShareButton__shareButton__modern"><span class="components-ShareButton-___ShareButton__shareButton_Label components-ShareButton-___ShareButton__shareButton_Label__srOnly">Email</span><svg class="icon icon-email" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Share-Email</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-648.000000, -239.000000)" fill-rule="nonzero"><g transform="translate(649.000000, 240.000000)"><circle class="circle" stroke="#939393" stroke-width="0.857279987" fill="#ffffff" cx="15" cy="15" r="15"></circle><path class="symbol" d="M22,9 L8,9 L8,20.2 L22,20.2 L22,9 Z M20.6,11.8 L15,15.3 L9.4,11.8 L9.4,10.4 L15,13.9 L20.6,10.4 L20.6,11.8 Z" id="Shape" fill="#939393"></path></g></g></g></svg></a></li><li class="components-SocialMini-___SocialMini__social_item"><a class="components-ShareButton-___ShareButton__shareButton clipboard-btn components-ShareButton-___ShareButton__shareButton__modern" data-clipboard-text="/arts/13865555/thirty-seconds-to-mars-jared-leto-started-a-cult-because-of-course-he-did"><span class="components-ShareButton-___ShareButton__shareButton_Label components-ShareButton-___ShareButton__shareButton_Label__srOnly">Copy Link</span><div class="components-ShareButton-___ShareButton__popup">Copy Link<div class="components-ShareButton-___ShareButton__popup_Triangle"></div></div><svg class="icon icon-copy" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-692.000000, -239.000000)" fill-rule="nonzero"><g transform="translate(693.000000, 240.000000)"><ellipse class="circle" stroke="#939393" stroke-width="0.857279987" fill="#ffffff" cx="15.2586868" cy="15" rx="15.2586868" ry="15"></ellipse><path class="symbol" d="M12.696875,21 C11.721875,21 10.828125,20.59375 10.096875,19.94375 C8.634375,18.48125 8.634375,16.20625 10.096875,14.74375 L10.665625,14.175 L11.803125,15.3125 L11.234375,15.88125 C10.421875,16.69375 10.421875,17.99375 11.234375,18.80625 C12.046875,19.61875 13.346875,19.61875 14.159375,18.80625 L16.596875,16.36875 C17.409375,15.55625 17.409375,14.25625 16.596875,13.44375 L16.028125,12.875 L17.165625,11.7375 L17.734375,12.30625 C19.196875,13.76875 19.196875,16.04375 17.734375,17.50625 L15.296875,19.94375 C14.646875,20.59375 13.671875,21 12.696875,21 Z M13.915625,17.2625 L13.346875,16.69375 C11.884375,15.23125 11.884375,12.95625 13.346875,11.49375 L15.784375,9.05625 C16.515625,8.325 17.409375,8 18.384375,8 C19.359375,8 20.253125,8.40625 20.984375,9.05625 C22.446875,10.51875 22.446875,12.79375 20.984375,14.25625 L20.415625,14.825 L19.278125,13.6875 L19.846875,13.11875 C20.659375,12.30625 20.659375,11.00625 19.846875,10.19375 C19.034375,9.38125 17.734375,9.38125 16.921875,10.19375 L14.484375,12.63125 C13.671875,13.44375 13.671875,14.74375 14.484375,15.55625 L15.053125,16.125 L13.915625,17.2625 Z" id="Fill" fill="#939393"></path></g></g></g></svg></a></li></ul></div></div><div class="routes-Site-routes-Post-components-Post-components-PostStandardImage-___PostStandardImage__postImage_featImg"><img src="https://ww2.kqed.org/arts/wp-content/uploads/sites/2/2019/09/GettyImages-1070255424-800x566.jpg" srcSet="https://ww2.kqed.org/arts/wp-content/uploads/sites/2/2019/09/GettyImages-1070255424-800x566.jpg 400w, https://ww2.kqed.org/arts/wp-content/uploads/sites/2/2019/09/GettyImages-1070255424-768x544.jpg 768w, https://ww2.kqed.org/arts/wp-content/uploads/sites/2/2019/09/GettyImages-1070255424-1020x722.jpg 1280w"/><div class="routes-Site-routes-Post-components-Post-components-PostStandardImage-___PostStandardImage__postImage_FeaturedImgCaption"><span>Jared Leto performs with Thirty Seconds to Mars at the LA Forum, December 2018. </span><cite class="routes-Site-routes-Post-components-Post-components-PostStandardImage-___PostStandardImage__postImage_FeaturedImgCaption_Credit">&nbsp;(Kevin Winter/Getty Images for KROQ/Entercom)</cite></div></div></div><span><div class="post-body"><p><p>In the middle of August,&nbsp;<a href="https://www.thirtysecondstomars.com/" target="_blank" rel="noopener">Thirty Seconds to Mars</a>&mdash;the rock band Jared Leto has fronted since 1998&mdash;returned from an island retreat they'd held in Croatia for hundreds of fans and proudly posted photos&nbsp;that had a distinctly <a href="https://en.wikipedia.org/wiki/Peoples_Temple" target="_blank" rel="noopener">Peoples Temple</a> vibe. (Well, if everyone at the Peoples Temple had been white, anyway.)</p>
<p>The pictures showed Leto doing his best Jesus impersonation in flowing white robes, addressing fans who sat dotingly at his feet, and being followed around by hoards of young women. The band captioned the photos "Yes, this is a cult."</p></p></div></span><div class="clear post-body"><p></p></div><span><div class="post-body"><p>
<p>The band has been using that tagline for years now, on <a href="https://www.facebook.com/thirtysecondstomars/photos/a.79739842822/10156128997402823/?type=1&amp;theater" target="_blank" rel="noopener">social media</a>, in&nbsp;<a href="https://www.pinterest.com/pin/105201341268447507/?lp=true" target="_blank" rel="noopener">merch</a> and in <a href="https://www.youtube.com/watch?v=mLqHDhF-O28" target="_blank" rel="noopener">music videos.</a>&nbsp;In 2013, Leto <a href="https://www.nytimes.com/2013/06/09/magazine/jared-letos-worst-kept-secret.html" target="_blank" rel="noopener">told <em>The New York Times Magazine</em></a> that it was "a joke, a response to journalists saying, &lsquo;You have such a cult following.'" This is the first time, though, that the band has taken the reference to its most literal conclusion, even though they've been holding "summer camps" since 2015, and taking every opportunity to financially fleece their audience since the very beginning.</p>
<p>Thirty Seconds to Mars fans already collectively refer to themselves as "<a href="https://www.facebook.com/thirtysecondstomarsechelonarmy/" target="_blank" rel="noopener">the Echelon</a>," and are a group that seems overwhelmingly immersed not in music nerd-dom, but rather a more general sort of love for the community surrounding the band. The four-year-old video below doesn't bother itself with the band's music. Instead, it more closely resembles a commercial for a megachurch.</p>
<p></p></div></span><div class="components-Ad-___Ad__ad components-Ad-___Ad__ad__fullwidth"><div><div class="components-Ad-___Ad__ad_Wrapper"><p class="components-Ad-___Ad__ad_Label">Sponsored</p><div class="components-Ad-___Ad__ad_Img"></div></div></div></div><span><div class="post-body"><p></p></p><p><span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutube'>
          <span class='utils-parseShortcode-shortcodes-___youtubeShortcode__embedYoutubeInside'>
            <iframe
              class='utils-parseShortcode-shortcodes-___youtubeShortcode__youtubePlayer'
              type='text/html'
              src='//www.youtube.com/embed/GoIngKBPp3I'
              title='//www.youtube.com/embed/GoIngKBPp3I'
              allowfullscreen='true'
              style='border:0;'></iframe>
          </span>
        </span></p><p><p>The Echelon also seems more than happy to don all-white uniforms and worship at Jared Leto's feet.</p></p></div></span><div class="clear post-body"><p></p></div><span><div class="post-body"><p></p></div></span><div class="clear post-body"><p></p></div><span><div class="post-body"><p></p></div></span><div class="clear post-body"><p></p></div><span><div class="post-body"><p>
<p>Like many cults, the Echelon espouses an us vs. them mentality via the hashtag #YouWouldntUnderstand, a refrain Leto repeats often.&nbsp;That idea has pushed supporters to ever more fervent degrees of devotion any time the band receives any degree of criticism. (Scientology followers have been employing a similar methodology for decades.)</p>
<p>Leto is acutely aware of this degree of fan dedication (which is why the band once held a competition in which&mdash;appropriateness be damned&mdash;the prize was a <a href="http://www.ecorazzi.com/2013/05/14/spend-the-night-in-jared-letos-bed-and-eat-vegan-pancakes/" target="_blank" rel="noopener">night sleeping in his bed</a>). In 2013, he said, "If people like Thirty Seconds to Mars, they really, really, really like it... We have this cult, this family, these believers." It's this knowledge that has given the band a sense of entitlement so ingrained, they&nbsp;have been known to specifically request their fans&nbsp;<a href="http://www.thrashhits.com/2013/07/jared-letos-asking-fans-to-get-30-seconds-to-mars-tattoos/" target="_blank" rel="noopener">get tattoos</a>&nbsp;in their honor. (Take that,&nbsp;<a href="https://en.wikipedia.org/wiki/NXIVM" target="_blank" rel="noopener">NXIVM</a>!)</p></p></div></span><div class="clear post-body"><div class="utils-parseShortcode-shortcodes-___instagramLink__instagramWrapper"><div></div></div></div><span><div class="post-body"><p><p>Just as cult members often demonstrate their devotion by throwing money at their chosen group, the most obvious way Leto fans show their commitment is by giving Thirty Seconds to Mars way too much of their cash. The band's&nbsp;upcoming&nbsp;<a href="https://events.thirtysecondstomars.com/camp-mars/" target="_blank" rel="noopener">Camp Mars,</a>&nbsp;taking place between Sept. 7&ndash;9 in Malibu, charges $999 for two nights of outdoor camping, and you have to bring your own tent and supplies. (The getaway includes daytime outdoor activities like rock-climbing and archery, plus two Thirty Seconds to Mars concerts, which the band calls Church of Mars.)</p>
<p>There are several increasingly expensive dorm options, but the only way to sleep in a space that isn't shared with strangers is by throwing down $6,499 for a "VIP experience."&nbsp;Day passes do not offer much better value, with costs at $349 for a show, some snacks and the cheerful caveat: "This pass does NOT include a photo with the band."</p>
<p>Hardcore Thirty Seconds to Mars fans have become accustomed to paying hundreds or thousands of dollars for crumbs. This is a band that has charged&nbsp;<a href="https://aiwfiasco2013.wordpress.com/2013/01/31/the-adventures-in-wonderland-fiasco-of-2013-aka-the-ultimate-greed-of-30-seconds-to-mars/" target="_blank" rel="noopener">up to $900 for meet and greets</a>&nbsp;in which they are sometimes removed to the point of literally wearing surgical gloves. (To put that in perspective, One Direction used to charge <a href="https://www.papermag.com/should-musicians-charge-meet-greets-2633176822.html?rebelltitem=11#rebelltitem11" target="_blank" rel="noopener">$658</a>, <a href="https://splinternews.com/i-spoke-with-fans-at-a-rihanna-meet-and-greet-and-r8-o-1793850411" target="_blank" rel="noopener">Rihanna was still only charging $116</a>&nbsp;in 2015 and Taylor Swift has a policy of <a href="https://www.quora.com/Why-doesnt-Taylor-Swift-do-meet-and-greets" target="_blank" rel="noopener">not charging fans</a> to meet her at all.)&nbsp;One of the great ironies of all this is that Leto declared the band "<a href="https://www.rollingstone.com/music/music-news/why-jared-leto-made-a-music-industry-documentary-186649/" target="_blank" rel="noopener">anti-greed</a>" in 2013.</p></p></div></span><div class="clear post-body"><div class="utils-parseShortcode-shortcodes-___instagramLink__instagramWrapper"><div></div></div></div><span><div class="post-body"><p><p>The band's obsession with money is not invisible to their faithful following, but observing fans discussing the cost of loving Thirty Seconds to Mars online can be rattling. There is a sense that while some of them feel ripped off, they are also fearful of fully expressing their disillusionment. In a lengthy article about the tightening of restrictions during signing sessions with the band, <a href="https://aiwfiasco2013.wordpress.com/2013/01/31/the-adventures-in-wonderland-fiasco-of-2013-aka-the-ultimate-greed-of-30-seconds-to-mars/" target="_blank" rel="noopener">one blogger wrote</a>: "The 10 seconds it took for them to sign PLUS the few minutes they&rsquo;d stop in order to collect the present you brought them... seems short for the amount of money... but it was usually quite fun." <a href="https://aiwfiasco2013.wordpress.com/2013/01/31/the-adventures-in-wonderland-fiasco-of-2013-aka-the-ultimate-greed-of-30-seconds-to-mars/" target="_blank" rel="noopener">Another wrote</a>: "I paid 250$ just to have early entry [to a concert]. Over priced, however, it was the BEST show ever."</p>
<p>In addition to the obvious financial benefits, wrapped up in all of this cult business is Jared Leto's untethered self-absorption. In 2013, Leto went to the trouble of buying the rights to goofy modeling photos from his <em>My So-Called Life</em> days and then getting them scrubbed from the internet by threatening legal action.</p>
<p>Music journalist&nbsp;<a href="https://twitter.com/RAZIQRAUF" target="_blank" rel="noopener">Raziq Rauf</a>&nbsp;told KQED: "After Leto sent cease and desist letters to some of his fans, I decided [to repost] the photos. I duly received very threatening legal notices of my own, so ceased and desisted. While it was amusing, Leto is a very wealthy and powerful man with very wealthy and powerful people in his team. He's the one percent and I couldn't compete with that."</p>
<p>It was a moment that demonstrated how much Leto's narcissism stretches beyond the bounds of normal celebrity.</p></p></div></span><div class="clear post-body"><div class="utils-parseShortcode-shortcodes-___instagramLink__instagramWrapper"><div></div></div></div><span><div class="post-body"><p><p>A criticism frequently leveled at Thirty Seconds to Mars early in the band's career was that they more closely resembled actors playing rock star dress-up than an actual, real-life band.&nbsp;Despite ongoing criticism from music journalists that the band's sound is "<a href="https://www.theguardian.com/music/2018/mar/26/thirty-seconds-to-mars-review-empty-euphoria-from-jared-letos-arena-rockers" target="_blank" rel="noopener">hollow and emotionally one-note</a>" (last year, <em>Spin</em> described Leto's lyrics as "<a href="https://www.spin.com/2018/04/thirty-seconds-to-mars-america-review/" target="_blank" rel="noopener">meaningless word salad</a>"), pretending to be a rock star for long enough did eventually result in Leto becoming just that.</p>
<p></p></div></span><div class="components-Ad-___Ad__ad components-Ad-___Ad__ad__floatright"><div><div class="components-Ad-___Ad__ad_Wrapper"><p class="components-Ad-___Ad__ad_Label">Sponsored</p><div class="components-Ad-___Ad__ad_Img"><div></div></div></div></div></div><span><div class="post-body"><p></p>
<p>So could Leto's persistent assertion that he's the leader of a cult mean that too is finally becoming a reality? If one considers the band's entire history, Thirty Seconds to Mars forming a cult doesn't just seem like a reasonable possibility&mdash;it feels almost like an inevitability.</p>

</div></p></span><div class="routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost_Column routes-Site-routes-Post-components-Post-components-PostMinisite-___PostMinisite__mpost__arts"><div class="routes-Site-routes-Post-components-Post-components-PostEmailSignup-___PostEmailSignup__postEmailSignup"><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup"><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_HeaderImage"><div class="components-Image-___Image__imageContainer"><img src="/dist/a265318c66315d68a04401d49ccc110f.jpg" style="display:none"/><div class="components-Image-___Image__imageContainer_ImageLoaded" style="background-image:url(&#x27;/dist/a265318c66315d68a04401d49ccc110f.jpg&#x27;)"></div><div class="components-Image-___Image__imageContainer_ImagePreLoad" style="background-image:url(&#x27;/dist/a265318c66315d68a04401d49ccc110f.jpg&#x27;)"></div></div></div><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_Image"><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_FormIntro">For arts stories you won't read anywhere else, come to KQED's Arts and Culture desk.</div><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_FormWrap"><form class="components-EmailSignup-components-SignupImage-___SignupImage__signup_Form emailSignup" id="00Ni000000Hoqcy-emailsignup" action="https://webto.salesforce.com/servlet/servlet.WebToLead?encoding=UTF-8" method="POST" target="wtliframe"><input type="hidden" name="oid" value="00Di0000000Yg4i"/><input type="hidden" name="lead_source" value="Web"/><input type="hidden" class="ga-client-id" name="00Ni000000IHnGb" value=""/><input type="hidden" name="00Ni000000Hoqd3" value=""/><input type="hidden" name="00Ni000000Hoqcy" value="1"/><label for="email" class="components-EmailSignup-components-SignupImage-___SignupImage__signup_Label">Enter Email Address</label><input type="email" name="email" id="email" class="components-EmailSignup-components-SignupImage-___SignupImage__signup_Input" maxLength="80" placeholder="Enter your email" required="" pattern="([\w.%+-]+)@([\w-]+\.)+([\w]+)"/><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_SubmitWrap"><button class="components-EmailSignup-components-SignupImage-___SignupImage__signup_Submit" type="submit">Sign Up</button></div><iframe id="wtliframe" name="wtliframe" src="about:blank" style="display:none"></iframe></form></div><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_ThankYou"><h2>Thanks for signing up to the newsletter.</h2></div></div><div class="components-EmailSignup-components-SignupImage-___SignupImage__signup_ImageContainer"><div class="components-Image-___Image__imageContainer"><img src="/dist/2ba0d7b880e4258be46ef0988eb43f9a.jpg" style="display:none"/><div class="components-Image-___Image__imageContainer_ImageLoaded" style="background-image:url(&#x27;/dist/2ba0d7b880e4258be46ef0988eb43f9a.jpg&#x27;)"></div><div class="components-Image-___Image__imageContainer_ImagePreLoad" style="background-image:url(&#x27;/dist/2ba0d7b880e4258be46ef0988eb43f9a.jpg&#x27;)"></div></div></div></div></div></div></article><footer class="components-Footer-___Footer__footer"><span class="components-Footer-___Footer__footer_Line">Copyright © <!-- -->2019<!-- --> KQED Inc. All Rights Reserved. </span><span class="components-Footer-___Footer__footer_Line"><a class="components-Footer-___Footer__footer_Link" href="https://ww2.kqed.org/about/terms-service/">Terms of Service</a><a class="components-Footer-___Footer__footer_Link" href="https://ww2.kqed.org/about/privacy/">Privacy Policy</a><a class="components-Footer-___Footer__footer_Link" href="https://helpcenter.kqed.org/s/contactsupport/">Contact Us</a></span></footer></div></div><span style="font-size:0"></span></div></div></div></div></div></main><div class="components-AudioPlayer-___AudioPlayer__audioPlayer"><div class="components-AudioPlayer-___AudioPlayer__audioPlayer_Tab"></div><div class="components-AudioPlayer-___AudioPlayer__audioPlayer_Slider"><div class="components-AudioPlayer-___AudioPlayer__audioPlayer_Bar"><div class="components-AudioPlayer-___AudioPlayer__audioPlayer_BarContainer"><div class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar"><div class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_Volume"><div class="components-AudioPlayer-components-Volume-___Volume__volume"><div class="components-AudioPlayer-components-Volume-___Volume__volume_Scrubber"><div class="components-AudioPlayer-components-Volume-___Volume__volume_Scrubber_Progress" style="height:100%"></div></div><div class="components-AudioPlayer-components-Volume-___Volume__volume_Button"><svg class="icon icon-volume" width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Volume</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-134.000000, -73.000000)" fill="white"><path d="M139.900197,73.1649678 L136.681903,75.9241275 L134.702178,75.9241275 C134.313906,75.9241275 134,76.2602455 134,76.6759933 L134,83.3262486 C134,83.7419964 134.313905,84.0781144 134.702178,84.0781144 L136.685123,84.0781144 L139.900757,86.8344257 C140.027083,86.9439271 140.182939,86.9995615 140.339891,86.9995615 C140.442156,86.9995615 140.54716,86.9755527 140.643409,86.9246088 C140.887315,86.799883 141.042084,86.5369683 141.042084,86.2471111 L141.042084,73.7521924 C141.042084,73.4635045 140.887315,73.1994161 140.643409,73.0746948 C140.552082,73.0278493 140.454732,73.0032558 140.357391,73.0003282 C140.193858,72.9951474 140.031446,73.051362 139.900197,73.1649678 Z M144.440906,73.3546927 C144.166383,73.6486423 144.166383,74.1235427 144.440906,74.4174923 C147.315223,77.4958007 147.315223,82.5047413 144.440906,85.5830496 C144.166383,85.8769992 144.166383,86.3518998 144.440906,86.6458494 C144.577624,86.7922411 144.757542,86.8660306 144.937469,86.8660306 C145.117395,86.8660306 145.296216,86.7922486 145.434031,86.6458494 C148.855323,82.9814106 148.855323,77.0184717 145.434031,73.3540331 C145.296766,73.2070553 145.117395,73.1332673 144.937469,73.1332673 C144.758102,73.1339269 144.578175,73.2077089 144.440906,73.3546927 Z M142.407143,75.5329837 C142.132619,75.8269333 142.132619,76.3018338 142.407143,76.5957833 C143.255886,77.5045851 143.723454,78.7137974 143.723454,79.9996863 C143.723454,81.2861749 143.255886,82.4948625 142.407143,83.4047886 C142.132619,83.6987382 142.132619,84.1736386 142.407143,84.4675882 C142.54386,84.6139799 142.723778,84.6877693 142.903705,84.6877693 C143.083631,84.6877693 143.262998,84.6151581 143.400267,84.4675882 C144.51533,83.2736213 145.128413,81.6872919 145.128413,79.9996564 C145.128413,78.3120208 144.515372,76.7257214 143.400267,75.5323241 C143.263002,75.3853463 143.083631,75.312143 142.903705,75.312143 C142.724338,75.3128026 142.544412,75.3859984 142.407143,75.5329837 Z M139.637251,84.6831298 L137.369409,82.7396056 C137.244723,82.6318611 137.091595,82.5744698 136.930821,82.5744698 L135.404553,82.5744698 L135.404553,77.4285156 L136.929841,77.4285156 C137.088977,77.4285156 137.243746,77.3705442 137.368429,77.2633798 L139.637391,75.3180568 L139.637251,84.6831298 Z"></path></g></g></svg></div></div></div><button class="components-ListenButton-___ListenButton__listen components-ListenButton-___ListenButton__listen__audioBar"><svg class="icon icon-playCircle components-ListenButton-___ListenButton__listen_Icon" viewBox="0 0 45 45" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Play-Button-Solid</title><g id="Articles-Desktop" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Articles-Round-2-Desktop-Copy" transform="translate(-184.000000, -4983.000000)"><g id="Play-Button-Solid" transform="translate(184.000000, 4983.000000)"><path d="M22.5,0 C34.9271341,0 45,10.0728659 45,22.5 C45,34.9271341 34.9271341,45 22.5,45 C10.0728659,45 0,34.9271341 0,22.5 C0,10.0728659 10.0728659,0 22.5,0 Z" id="Shape" fill="#FF004C"></path><polygon id="Path" fill="#FFFFFF" points="17 12 17 33.1342308 34.1086631 22.5671154"></polygon></g></g></g></svg></button><div class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_Info"><div class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_Info_Content"><div class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_Info_Details"><span>KQED<span class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_Info_Details_Snipe components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_Info_Details_Snipe__live"> Live</span></span><div><span class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_Info_ShowTitle">Live Stream</span></div></div><div class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_PFS"><span class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_PFS_Title">Log In To</span><span class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_PFS_Button">Pledge-Free Stream</span></div><div class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_Newscasts"><div><span class="components-Newscasts-___Newscasts__newscasts_Title">LATEST NEWSCAST</span><div class="components-Newscasts-___Newscasts__newscasts_Body"><div class="components-Newscasts-___Newscasts__newscasts_Column"><span class="components-Newscasts-___Newscasts__newscasts_Button">KQED</span></div><div class="components-Newscasts-___Newscasts__newscasts_Column"><span class="components-Newscasts-___Newscasts__newscasts_Button">NPR</span></div></div></div></div></div><div class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_Info_Expanded"><div><div class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_Info_Excerpt">Live Stream information currently unavailable.</div><span class="components-AudioPlayer-components-AudioBar-___AudioBar__audioBar_Info_Share">Share</span><ul class="components-SocialMini-___SocialMini__social"><li class="components-SocialMini-___SocialMini__social_item"><a class="components-ShareButton-___ShareButton__shareButton"><span class="components-ShareButton-___ShareButton__shareButton_Label components-ShareButton-___ShareButton__shareButton_Label__srOnly">Facebook</span><svg class="icon icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 18"><path fill="white" d="M8.91 21l-.024-8.182H5.75V9.545h3.136V7.5c0-3.037 1.802-4.5 4.398-4.5 1.244 0 2.313.097 2.624.14v3.173h-1.8c-1.412 0-1.686.7-1.686 1.728v1.505h4.11l-1.57 3.273h-2.54V21h-3.51z"></path></svg></a></li><li class="components-SocialMini-___SocialMini__social_item"><a href="https://twitter.com/intent/tweet?url=%2Fradio%2Flive&amp;text=undefined" class="components-ShareButton-___ShareButton__shareButton"><span class="components-ShareButton-___ShareButton__shareButton_Label components-ShareButton-___ShareButton__shareButton_Label__srOnly">Twitter</span><svg class="icon icon-twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19 17"><path fill="white" d="M21.083 5.917c-.718.333-1.437.583-2.236.666.8-.5 1.438-1.333 1.757-2.25-.798.5-1.597.834-2.476 1C17.41 4.5 16.372 4 15.253 4c-2.156 0-3.913 1.833-3.913 4.083 0 .334 0 .667.08.917-3.354-.167-6.23-1.833-8.146-4.333-.4.666-.56 1.333-.56 2.083 0 1.417.72 2.667 1.758 3.417-.64 0-1.278-.167-1.757-.5v.083c0 2 1.358 3.667 3.115 4-.32.083-.64.167-1.038.167-.24 0-.48 0-.72-.084.48 1.667 1.918 2.834 3.675 2.834-1.358 1.083-3.035 1.75-4.872 1.75-.32 0-.64 0-.958-.084 1.757 1.167 3.833 1.834 5.99 1.834 7.267 0 11.18-6.25 11.18-11.667V8c.798-.583 1.437-1.333 1.996-2.083z"></path></svg></a></li><li class="components-SocialMini-___SocialMini__social_item"><a class="components-ShareButton-___ShareButton__shareButton clipboard-btn" data-clipboard-text="/radio/live"><span class="components-ShareButton-___ShareButton__shareButton_Label components-ShareButton-___ShareButton__shareButton_Label__srOnly">Copy Link</span><div class="components-ShareButton-___ShareButton__popup">Copy Link<div class="components-ShareButton-___ShareButton__popup_Triangle"></div></div><svg class="icon icon-copyLink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 18"><path fill="white" d="M15.538 3c-.93 0-1.854.375-2.56 1.123l-2.57 2.713-.03.03c-.12.114-.193.277-.196.45-.002.17.064.335.184.452.12.118.28.175.442.16.162-.016.31-.103.407-.24l2.568-2.713c.98-1.036 2.536-1.036 3.516 0 .98 1.035.98 2.68 0 3.716l-2.843 2.997c-.98 1.036-2.53 1.036-3.51 0-.224-.237-.59-.237-.812 0-.224.237-.224.62 0 .858 1.415 1.495 3.72 1.495 5.134 0l2.835-3.003c1.415-1.495 1.415-3.924 0-5.42C17.398 3.376 16.468 3 15.538 3zM9.456 4.067c-.283 0-.512.286-.512.64v2.986c0 .354.23.64.512.64.282 0 .51-.286.51-.64V4.707c0-.354-.228-.64-.51-.64zm-5.01 4.266c-.338 0-.613.24-.613.534 0 .294.275.533.614.533H7.31c.337 0 .612-.24.612-.533 0-.295-.275-.534-.613-.534H4.446zm5.85 1.067c-.93 0-1.858.37-2.566 1.117l-2.836 3.005c-1.414 1.496-1.414 3.927 0 5.423 1.415 1.496 3.714 1.496 5.128 0l2.567-2.715c.126-.108.203-.267.212-.44.01-.17-.052-.34-.167-.46-.115-.122-.273-.186-.436-.177-.164.01-.314.09-.417.225l-2.567 2.714c-.98 1.036-2.536 1.036-3.516 0s-.98-2.682 0-3.718l2.842-2.998c.98-1.036 2.53-1.036 3.51 0 .108.114.254.178.406.178.153 0 .3-.063.407-.177.108-.114.168-.27.168-.43 0-.16-.06-.316-.17-.43-.706-.748-1.636-1.117-2.566-1.117zm5.395 4.267c-.337 0-.612.24-.612.533 0 .294.275.533.613.533h2.863c.34 0 .614-.24.614-.533 0-.294-.275-.533-.614-.533H15.69zM14.568 15.8c-.283 0-.51.287-.51.64v2.987c0 .353.227.64.51.64.282 0 .51-.287.51-.64V16.44c0-.353-.228-.64-.51-.64z"></path></svg></a></li></ul></div></div></div></div></div></div><div class="components-AudioPlayer-___AudioPlayer__audioPlayer_Panel"><div class="components-AudioPlayer-components-AudioPanel-___AudioPanel__audioPanel"><div class="components-AudioPlayer-components-AudioPanel-___AudioPanel__audioPanel_Container container"><div class="components-AudioPlayer-components-AudioPanel-___AudioPanel__audioPanel_Buttons"><button class="components-ListenButton-___ListenButton__listen"><svg class="icon icon-playCircle components-ListenButton-___ListenButton__listen_Icon" viewBox="0 0 45 45" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Play-Button-Solid</title><g id="Articles-Desktop" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Articles-Round-2-Desktop-Copy" transform="translate(-184.000000, -4983.000000)"><g id="Play-Button-Solid" transform="translate(184.000000, 4983.000000)"><path d="M22.5,0 C34.9271341,0 45,10.0728659 45,22.5 C45,34.9271341 34.9271341,45 22.5,45 C10.0728659,45 0,34.9271341 0,22.5 C0,10.0728659 10.0728659,0 22.5,0 Z" id="Shape" fill="#FF004C"></path><polygon id="Path" fill="#FFFFFF" points="17 12 17 33.1342308 34.1086631 22.5671154"></polygon></g></g></g></svg></button><div class="components-AudioPlayer-components-AudioPanel-___AudioPanel__audioPanel_Newscasts"><div><span class="components-Newscasts-___Newscasts__newscasts_Title">LATEST NEWSCAST</span><div class="components-Newscasts-___Newscasts__newscasts_Body"><div class="components-Newscasts-___Newscasts__newscasts_Column"><span class="components-Newscasts-___Newscasts__newscasts_Button">KQED</span></div><div class="components-Newscasts-___Newscasts__newscasts_Column"><span class="components-Newscasts-___Newscasts__newscasts_Button">NPR</span></div></div></div></div></div><div class="components-AudioPlayer-components-AudioPanel-___AudioPanel__audioPanel_Text"><span class="components-AudioPlayer-components-AudioPanel-___AudioPanel__audioPanel_Text_Source components-AudioPlayer-components-AudioPanel-___AudioPanel__audioPanel_Text_Live">KQED Live</span><h1 class="components-AudioPlayer-components-AudioPanel-___AudioPanel__audioPanel_Text_Title"><a href="/radio/live">Live Stream</a></h1><p class="components-AudioPlayer-components-AudioPanel-___AudioPanel__audioPanel_Text_Excerpt">Live Stream information currently unavailable.</p></div></div></div></div></div><audio preload="none" src="https://streams.kqed.org/kqedradio?onsite=true"></audio></div><nav role="navigation" class="components-NavBarMobile-___NavBarMobile__primaryNav desktop-hide"><ul class="components-NavBarMobile-___NavBarMobile__primaryMenu"><li class="components-NavBarMobile-___NavBarMobile__primaryMenu_Item"><button class="components-ListenButton-___ListenButton__listen components-NavBarMobile-___NavBarMobile__primaryMenu_Link"><svg class="icon icon-playCircle components-ListenButton-___ListenButton__listen_Icon" viewBox="0 0 45 45" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Play-Button-Solid</title><g id="Articles-Desktop" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Articles-Round-2-Desktop-Copy" transform="translate(-184.000000, -4983.000000)"><g id="Play-Button-Solid" transform="translate(184.000000, 4983.000000)"><path d="M22.5,0 C34.9271341,0 45,10.0728659 45,22.5 C45,34.9271341 34.9271341,45 22.5,45 C10.0728659,45 0,34.9271341 0,22.5 C0,10.0728659 10.0728659,0 22.5,0 Z" id="Shape" fill="#FF004C"></path><polygon id="Path" fill="#FFFFFF" points="17 12 17 33.1342308 34.1086631 22.5671154"></polygon></g></g></g></svg><span>Play</span></button></li><li class="components-NavBarMobile-___NavBarMobile__primaryMenu_Item"><a class="components-NavBarMobile-___NavBarMobile__primaryMenu_Link" href="/arts/trending"><svg class="icon icon-trending" viewBox="0 0 31 31" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Trending</title><g fill="none" fill-rule="evenodd"><path d="M15.5 0C6.94 0 0 6.94 0 15.5 0 24.06 6.94 31 15.5 31 24.06 31 31 24.06 31 15.5 31 6.94 24.06 0 15.5 0z" fill="#031623"></path><path fill="#fff" d="M26.356 8.86l-7.092.792 2.516 2.515-4.908 4.908-4.667-4.667L4 20.614 5.386 22l6.82-6.82 4.666 4.667 6.294-6.294 2.398 2.4"></path></g></svg>Trending</a></li><li class="components-NavBarMobile-___NavBarMobile__primaryMenu_Item"><a class="components-NavBarMobile-___NavBarMobile__primaryMenu_Link" href="/search"><svg class="icon icon-magnifyingGlass" viewBox="0 0 28 31" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M27.866 13.69C27.866 6.27 21.68.223 14.232.223 6.72.223.534 6.27.534 13.69c0 7.42 6.123 13.53 13.698 13.53 2.398 0 4.607-.623 6.564-1.683l4.23 5.175 2.65-2.12-4.103-5.05c2.65-2.432 4.293-5.986 4.293-9.852zm-23.86.063c0-5.55 4.608-10.1 10.226-10.1 5.617 0 10.225 4.55 10.288 10.1 0 5.55-4.608 10.1-10.225 10.1-5.618 0-10.29-4.614-10.29-10.1z" fill-rule="nonzero" fill="white"></path></svg>Search</a></li></ul></nav></div></div></div><script charSet="UTF-8">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</script><script charSet="UTF-8">window.__FEATHERS__="https://media-api.kqed.org/";window.__LIVESTREAM_URL__="https://streams.kqed.org/kqedradio";window.__GA_TRACKING__="UA-1538528-1";window.__webpack_public_path__="https://frontend.kqed.org/dist/";</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">["routes-BayCurious-components-BayCuriousView~routes-Campaign21-layouts-Campaign21Layout~routes-Forum-~b171c8ae","routes-BayCurious-components-BayCuriousView~routes-Forum-containers-ForumViewContainer~routes-Home-c~d2e97a02","routes-Campaign21-layouts-Campaign21Layout~routes-Radio-layouts-RadioLayout~routes-Site-layouts-SiteLayout","routes-Radio-layouts-RadioLayout~routes-Site-layouts-SiteLayout","routes-Search-containers-SearchViewContainer~routes-Site-layouts-SiteLayout","routes-Site-layouts-SiteLayout","containers-AudioPlayerContainer~routes-Home-containers-HomeViewContainer~routes-Radio-layouts-RadioLayout","containers-AudioPlayerContainer~routes-Radio-layouts-RadioLayout","containers-AudioPlayerContainer"]</script><script async="" data-chunk="main" src="https://frontend.kqed.org/dist/runtime.5d478d2cb6fb58b0ca8c.js"></script><script async="" data-chunk="main" src="https://frontend.kqed.org/dist/vendors~icons~main~normalize.d70bf098f7b915fd175b.js"></script><script async="" data-chunk="main" src="https://frontend.kqed.org/dist/vendors~icons~main.7691f47fc555ff06472a.js"></script><script async="" data-chunk="main" src="https://frontend.kqed.org/dist/vendors~main~normalize.7fa5c609278886a579a2.js"></script><script async="" data-chunk="main" src="https://frontend.kqed.org/dist/vendors~main.cb3595693cc538ceeeb5.js"></script><script async="" data-chunk="main" src="https://frontend.kqed.org/dist/icons~main.7a1ba55c790822ae1727.js"></script><script async="" data-chunk="main" src="https://frontend.kqed.org/dist/audioData~main.9af1d8f7ad7d9ebc2a4f.js"></script><script async="" data-chunk="main" src="https://frontend.kqed.org/dist/main.84d568b603b92ef3f8e1.js"></script><script async="" data-chunk="routes-Site-layouts-SiteLayout" src="https://frontend.kqed.org/dist/routes-BayCurious-components-BayCuriousView~routes-Campaign21-layouts-Campaign21Layout~routes-Forum-~b171c8ae.f950469f08d82f6e32f4.js"></script><script async="" data-chunk="routes-Site-layouts-SiteLayout" src="https://frontend.kqed.org/dist/routes-BayCurious-components-BayCuriousView~routes-Forum-containers-ForumViewContainer~routes-Home-c~d2e97a02.932056ac3d5cacb9629d.js"></script><script async="" data-chunk="routes-Site-layouts-SiteLayout" src="https://frontend.kqed.org/dist/routes-Campaign21-layouts-Campaign21Layout~routes-Radio-layouts-RadioLayout~routes-Site-layouts-SiteLayout.76561d70a8a279dd2456.js"></script><script async="" data-chunk="routes-Site-layouts-SiteLayout" src="https://frontend.kqed.org/dist/routes-Radio-layouts-RadioLayout~routes-Site-layouts-SiteLayout.5dcb7ad9be8cef87d612.js"></script><script async="" data-chunk="routes-Site-layouts-SiteLayout" src="https://frontend.kqed.org/dist/routes-Search-containers-SearchViewContainer~routes-Site-layouts-SiteLayout.fe65f6bf80d088d53148.js"></script><script async="" data-chunk="routes-Site-layouts-SiteLayout" src="https://frontend.kqed.org/dist/routes-Site-layouts-SiteLayout.50ff217534b9a21092ae.js"></script><script async="" data-chunk="containers-AudioPlayerContainer" src="https://frontend.kqed.org/dist/containers-AudioPlayerContainer~routes-Home-containers-HomeViewContainer~routes-Radio-layouts-RadioLayout.09127672b592b9ef39fe.js"></script><script async="" data-chunk="containers-AudioPlayerContainer" src="https://frontend.kqed.org/dist/containers-AudioPlayerContainer~routes-Radio-layouts-RadioLayout.54d1209e574fe061d0ae.js"></script><script async="" data-chunk="containers-AudioPlayerContainer" src="https://frontend.kqed.org/dist/containers-AudioPlayerContainer.acdb9ad066de58711a2d.js"></script></body></html>